Video Screencast Help

6.x

Results for 6.x

This script needs to be saved as a .VBS and it should work fine. The only modifications it will need is for you to put in your OU for your workstations you would prefer to run the script on and you are all set to run it. Run the script as an ...
Download by Benjamin Fuller | 13 Oct 2011 | 2 comments
I am sure many of you whom use DS 6.X experience times where there are computers that are on the network, but are not showing up online within the Deployment Console. The following will explain how to fix this and avoid it from happening in the future. ...
Article by Benjamin Fuller | 13 Oct 2011 | 7 comments
For those of you who have problems connecting using the Deployment Console Remote Control feature, I would like to show you how to fix this for when it happens. Sometimes Remote Control will connect and just have a black or white screen showing no ...
Article by Benjamin Fuller | 12 Oct 2011 | 1 comment
I recently strugged with one computer (that was identical to 37 others) where the Dagent would not stay running.  It would start and then stop within a minute and the computer would never come online in the DS 6.9SP5 console.  Here's what I ...
Article by HighTower | 12 Oct 2011 | 1 comment
You may have had a computer in the wrong class a time or two before in which the wrong drivers came down and the computer would not boot. In most cases, when this happens you would just go into HIIS, put the machine in the right class, then send the ...
Article by Benjamin Fuller | 11 Oct 2011 | 0 comments
I could not find anything already on Symantec in regards to working with HIIS so here you go! Scenario 1: A PC that already has the correct operating system and drivers installed. Technique 1: Take a few minutes to put an AClient onto the ...
Article by Benjamin Fuller | 11 Oct 2011 | 0 comments
I need a solution Using altiris 6.9 sp5 with windows 7. As we all know(I think), the old rapid install packages do not work on windows 7. I was wondering if anyone knew of a program ...
Forum Discussion by schwende | 11 Oct 2011 | 2 comments
Symantec Office, Roseville MN Wed, 25 January, 2012 - 10:00 - 14:00 CST Please join us Jan 25th from ...
Event by tbenson | 10 Oct 2011 | 2 comments
I need a solution Hi, We are running 'Deployment Solution 6.9 SP5 MR1' on a Windows 2008 Std SP2 32-bit Server, and have a Deployment Console installed on a Windows 2008 ...
This issue has been solved
Forum Discussion by rufusl | 07 Oct 2011 | 2 comments
I need a solution I m unable to create a boot disk image as New configuration tab i disabled in the Boot Dosk creator window. Also, when tried Pre-boot operating system gives me an ...
Forum Discussion by Nickyy | 07 Oct 2011 | 0 comments