Video Screencast Help

6.x

Results for 6.x

I need a solution Hi we are currently migrating from DS6.8sp1 to DS6.9sp4 in our DS6.8 we have a large number of computer groups, is it possible to export these groups into DS6.9sp4 ...
This issue has been solved
Forum Discussion by cathossie | 13 Jun 2011 | 5 comments
I need a solution I want to say I've read someone else with this issue, but I cannot find any information on it now. We recently started deplying some W2008 R2 Enterprise SP1 ...
This issue has been solved
Forum Discussion by Brandon | 13 Jun 2011 | 1 comment
Problem/ definition: To automatically deploy a virtual XenApp6 on a XenServer (Pool)  you have to use 2 different consoles. (XenCenter and Altiris) XenCenter Virtual machine (cover) has to be created via XenCenter (CPU, RAM Assign ...
Article by Subo | 13 Jun 2011 | 1 comment
Last month we received delivery of a shiny new Dell Optiplex 990 for ratification. It's arrival heralded the start of a process which is vital to ensure new hardware integrates seemlessly into our environment. My side of this process is to give ...
Article by ianatkin | 13 Jun 2011 | 1 comment
I need a solution Environment: DS 6.9 SP5, WinPE 2.1, hp models (2540p, 8460p, 8200 Elite) Problem: New HP models we have switched to require new storage drivers in WinPE. ...
Forum Discussion by Huckster79 | 11 Jun 2011 | 0 comments
I need a solution I pushed out MS Office 2007 to a desktop and now the restart wants to keep coming up every 10 minutes or so. Any suggestions? Restart? Allow the desktop to ...
Forum Discussion by gldavis | 10 Jun 2011 | 7 comments
 Please note that this version of ImageInvoker has now been superceeded.  Please take a look at version 1.0  to download the latest version    ImageInvoker is a handy Deployment Server (DS 6.9) add-on ...
Download by ianatkin | 09 Jun 2011 | 37 comments
I need a solution Hello,   We are using Altiris deployment solution version 6.9 SP4. We were imaging Lenovo R61 laptops and now when we try push the image the error showing on ...
Forum Discussion by pipta@olgchs.org | 09 Jun 2011 | 2 comments
I need a solution Are there Any documents, wich lists the Altiris-Services running on the Server and the the Account they use? THX Services... I'm not sure if there ...
Forum Discussion by JVXful | 09 Jun 2011 | 2 comments
I need a solution Hello, I am using the built in sysprep file in DS to create and deploy my Windows 7 images. The problem I'm running into is that the admin profile is not ...
This issue has been solved
Forum Discussion by acurler | 09 Jun 2011 | 3 comments