Video Screencast Help

6.x

Results for 6.x

I need a solution I have a brand new install with DS 6.9 SP6.  WinPE 4.0 is setup and the client boots just fine.  I am running my first capture image job (gho or wim file) and they ...
Forum Discussion by biscuitgod | 13 Mar 2014 | 1 comment
I need a solution When booting a Dell Precision T3610 to network, the machine successfully receives an IP address and the PXE boot menu is presented. When a menu option is ...
This issue has been solved
Forum Discussion by techsupport351 | 11 Mar 2014 | 5 comments
I need a solution Hi, we have a new install of DS 6.9 SP6. On this server we cannot add new clients. The remote install finishes flawlessly. However the agent (Dagent on Windows ...
Forum Discussion by E.vanderZwet | 11 Mar 2014 | 2 comments
I need a solution Hi Guys, I'm facing trouble to boot up (and accordingly to Deploy) MS Surface Pro 2 with DS6.9 SP6. I was firstly very happy to see that SP6 was released ...
Forum Discussion by Fw7 | 08 Mar 2014 | 4 comments
I need a solution All.. An increasing number of laptops are coming into our place with 4K drives (Lenovo comes with Hitachi HGST drives, for example). When I'm doing a ...
Forum Discussion by gerardsweeney | 06 Mar 2014 | 1 comment
I need a solution Ever since we upgraded to SP6, some of our jobs do not error out anymore.  They just get stuck at executing script on the DS console.  The local DAgent also says ...
Forum Discussion by baldiesrt | 04 Mar 2014 | 4 comments
I need a solution https://www-secure.symantec.com/connect/forums/ds-... the problem with preconfigured computers randomly appearing (described in thread above) is still ...
Forum Discussion by Gibson99 | 28 Feb 2014 | 12 comments
I need a solution Hi, We are looking to upgrade our SQL Server and was wondering if DS 6.9 SP6 can use Microsoft SQL Server 2012 for its database. Thanks I recently ...
Forum Discussion by DerikDavis | 27 Feb 2014 | 5 comments
I need a solution Since i am not able to post in this locked thread, https://www-secure.symantec.com/connect/forums/dag... , i am posting a new one.  I am having similar issues ...
Forum Discussion by baldiesrt | 27 Feb 2014 | 3 comments
I need a solution I need a bootable disk that will uninstall the bootworks partition.   I've created one through the Boot Disk Creator but all it does is boot up to a dos window ...
Forum Discussion by FJ12pilot | 27 Feb 2014 | 2 comments