Video Screencast Help

6.x

Results for 6.x

I need a solution Got a strange one here. 2 organisations - have both migrated their DS to new (virtual) servers. Were both on Server 2003 R2, now on 2008 R2, running DS 6.9 SP5 MR3 ...
Forum Discussion by Wallo | 20 Jan 2014 | 4 comments
I need a solution Hi, is it possible to download Deployment Solution SP3?  I need this specific version and I can't find a download link for it. Thanks ...
This issue has been solved
Forum Discussion by Alan Daniells | 20 Jan 2014 | 3 comments
How to assign security to a Role so that it can open the Resource Selector in order to either add or exclude resources to a collection?   01 Create a Role with these Global Privileges.   ...
Article by SK | 16 Jan 2014 | 0 comments
The following queries will allow you to see which collections/filters a resource belongs to, which resources are members of a collection/filter, which collections/filters are excluded from/included with a collection/filter, as well as which resources are ...
Article by SK | 15 Jan 2014 | 6 comments
I need a solution We have a wirelss vlan that is for public / guests to be able to connect to that is just port 80 for Internet access. I want to know what ports we would have to ...
This issue has been solved
Forum Discussion by David Zell | 15 Jan 2014 | 1 comment
I do not need a solution (just sharing information) Hello all, I would really appreciate it if you would answer the following two questions: 1.  Are you planning on moving to DS ...
Forum Discussion by SK | 13 Jan 2014 | 12 comments
I do not need a solution (just sharing information) I've been frustrated the past week or two with DS 6.9 SP6 and WinPE4's missing environmental variables, specifically the ...
Forum Discussion by Maymne | 07 Jan 2014 | 10 comments
I need a solution Hi All, For the last day or so, we was trying to install computer drivers after deploying the W7x32 image, the issue we having is, the PC wouldn't not reboot ...
This issue has been solved
Forum Discussion by anisb3l | 02 Jan 2014 | 5 comments
I need a solution Hi We want to capture thin client image and deploy on the same using Deployment Solution 6.9. Can anyone provide detail info or steps to capture and deploy ...
Forum Discussion by vikasj | 27 Dec 2013 | 7 comments
I need a solution After reinstalling a DS 6.9 sp6 on a new 2008 R2 server, upgrading from a copy the previous “express” base. We care reconfigure the “default settings” to the new IP ...
This issue has been solved
Forum Discussion by Pascal KOTTE | 19 Dec 2013 | 17 comments