Video Screencast Help

7.5

Results for 7.5

I need a solution Can anyone please tell me what format and what files go into a driver package for linux when importing to DS 7.5 driver database? I have tried downloading an LSI ...
Forum Discussion by DerekWarner | 06 Oct 2014 | 1 comment
I need a solution I have a newly installed ITMS 7.5 SP1 environment, I have installed and imported the WinPE 4.0 from the console, however sometimes I still get the message to say I ...
Forum Discussion by RufusS | 06 Oct 2014 | 2 comments
Check Agent/Plug-in rollout policies (see screenshot) Why is it called: "Deployment Site Server Components - Upgrade" but: "Deployment Task Server Components - Install" "Deployment Task Server ...
Idea by fabian.szalatnay | 01 Oct 2014 | 0 comments
Dear Symantec, Previously, in SMP 7.1, we could CREATE, DROP, UPDATE and INSERT into TEMPORARY TABLES and get some pretty complex reports working properly! However, as of 7.5 (SP1?) when we create new Connector Data Sources and Reports, we cannot ...
Idea by QuietLeni | 01 Oct 2014 | 1 comment
Evey know and then it is useful to build up a quick tool to provide a feature that is not available (why, oh why?) by default in Windows. Today I need to be able to hash a full directory in order to validate whether it is in-sync with its source (a ...
Article by Ludovic Ferre | 30 Sep 2014 | 1 comment
Announcing the availability of ITMS 7.5 SP1 HF3. This release is available through SIM and contains a number of fixes for the following components: Symantec Management Platform Inventory Solution Deployment Solution Software ...
Blog Entry by hugo_parra | 29 Sep 2014 | 13 comments
I need a solution We plan on migrating a new domain into our existing AD. Would pc transplant be able to migrate user profiles from the workstation/old domain to a new PC in the new ...
Forum Discussion by JannasTo | 25 Sep 2014 | 1 comment
Dear Symantec, In our environment, we see that deployment using UNCs is faster than deploying over HTTP (when the HTTP task fails). We see that deployment cannot be overridden to just use UNC, so, to speed things up, can we please have an option to ...
Idea by QuietLeni | 22 Sep 2014 | 0 comments
I need a solution I set up a validation environment for CMS and AMS 7.5 SP1; our production environment is 7.1 SP2 MP1. I inherited the produciton environment at a lower install base, ...
Forum Discussion by SysAdmin_D | 19 Sep 2014 | 9 comments
I need a solution Machines are PXE booting to linux pxe and automation. I see the machine is getting an IP from DHCP, then loads pxe and automation environment. The screen then goes ...
Forum Discussion by DerekWarner | 19 Sep 2014 | 4 comments