Video Screencast Help

7.5

Results for 7.5

Currently Hadoop is not supported on any Symantec Deployment platform.  Symantec is constantly evaluating new platforms so please respond to this post with your business case and user story around how you would like this platform to be supported in ...
Article by david_evans | 31 Oct 2014 | 0 comments
I need a solution I just got Deployment Solution 7.5 working and the agent installed on a test computer. According to the agent details, everything is installed, including the ...
This issue has been solved
Forum Discussion by mahohmei | 24 Oct 2014 | 2 comments
I need a solution Anyone know why this driver would fail to import ? All the files seem to be there.       Try logging onto your server Try logging onto ...
Forum Discussion by BugTastic | 24 Oct 2014 | 4 comments
I need a solution I need a query that I can use to create a token for the task server that the machine has most recently been connected to as of last inventory update.  I have seed ...
This issue has been solved
Forum Discussion by schuttwm | 13 Oct 2014 | 4 comments
I need a solution We recently finished installing SMP 7.5. My x86 images work great with no issues. When trying to capture an image or make a backup image in Windows 7 x64 I'm ...
Forum Discussion by MikeW31 | 09 Oct 2014 | 3 comments
ITMS ALTIRIS 7.5 SP+ HF3 Discussion en anglais ici : http://www.symantec.com/connect/blogs/itms-75-sp1-hf3-now-available Et les détails (EN) ici : ...
Blog Entry by Pascal KOTTE | 08 Oct 2014 | 0 comments
I need a solution I've looked and can't find anything on this, maybe I'm not looking in the right places..... Deploying Windows 7 and Server images on brand new ...
This issue has been solved
Forum Discussion by JimPierson | 08 Oct 2014 | 6 comments
I need a solution Can anyone please tell me what format and what files go into a driver package for linux when importing to DS 7.5 driver database? I have tried downloading an LSI ...
Forum Discussion by DerekWarner | 06 Oct 2014 | 1 comment
I need a solution I have a newly installed ITMS 7.5 SP1 environment, I have installed and imported the WinPE 4.0 from the console, however sometimes I still get the message to say I ...
Forum Discussion by RufusS | 06 Oct 2014 | 2 comments
Check Agent/Plug-in rollout policies (see screenshot) Why is it called: "Deployment Site Server Components - Upgrade" but: "Deployment Task Server Components - Install" "Deployment Task Server ...
Idea by fabian.szalatnay | 01 Oct 2014 | 0 comments