Video Screencast Help

7.5

Results for 7.5

I need a solution I am beginngin to get myself acquainted with imaging automation. I am using Windows 7 Ent. x64. I did not use my unattend.xml file, I am using the sample that came ...
This issue has been solved
Forum Discussion by MJammer | 19 Aug 2014 | 1 comment
Dear Symantec, Thank you so much for all of the efforts that you have put into the latest releases of SMP 7.5, etc and for the updated documentation. However, although most of the documentation has been upgraded, these documents, showing the ...
Idea by QuietLeni | 19 Aug 2014 | 0 comments
I need a solution Hi everyone, My company is currently using Altiris DS 7.5 HF6, and we are going to deploy MS Office 2013 to all staff computers. It is a bit difficult to install ...
Forum Discussion by kzhang | 18 Aug 2014 | 3 comments
Hello avid packagers.   I would just like to inform you that Raynet is aiming to add SWV support to its RayPack product by the end of September.   I will update you again when it is available.   Scott. Although RayPack 1.2 was ...
Blog Entry by SK | 17 Aug 2014 | 1 comment
This applies to SMP 7.x,   Many pages in the SMP console have sections that are hidden/minimized by default, but these pages are so small that there is no need to do so.  Just flatten the page, get rid of the minimized sections so that we can ...
Idea by nande1965 | 15 Aug 2014 | 0 comments
On the SMP 7.x   Create a Job, then click on the 'Add Existing' button .... the popup appears, but most of it is wasted space, and we have to constantly widen the left pane to see all of the available Tasks and Jobs.  Just get rid of ...
Idea by nande1965 | 15 Aug 2014 | 1 comment
I need a solution I have been trying for the past 2 weeks trying to get the PXE server working.  PXE server is on local subnet (.251.xxx).  DHCP server is on .247.xx.  Have DHCP ...
Forum Discussion by MWBROWN | 14 Aug 2014 | 3 comments
I need a solution Looking for some guidance or ideas on where to start for this project. I want to restore a sysprep image (disk type = Disk image, not Backup Image) to a machine.  It ...
Forum Discussion by greg_zielinski | 12 Aug 2014 | 1 comment
I need a solution After my vacation our Symantec lincenses expired (30-07) From that point we were not able to open the management console and all clients lost connection to the ...
Forum Discussion by alberto66 | 12 Aug 2014 | 2 comments
Hello,   The 'Task Status' column for a Task or a Job should only show the name of the computer that it has run upon.  In 7.5 SP1 this column was changed to inlcude the name of the Task/Job, even though we already know which task/job ...
Idea by nande1965 | 11 Aug 2014 | 2 comments