Video Screencast Help

7.5

Results for 7.5

I need a solution For the life of me I can't remember how to automate this! I've checked under "All Settings" and "Roll Out Agents/Plug-Ins" but so far ...
Forum Discussion by s1rGr1nG0 | 27 Apr 2015 | 3 comments
I need a solution I've just been delving into 7.5 Deployment Solution. My setup is as follows: 7.5 NS running on VLAN 1 7.5 Package/Task/NBS with two NICs, one NIC is on ...
This issue has been solved
Forum Discussion by Rob Steenwyk | 23 Apr 2015 | 1 comment
I need a solution We have Symantec Management Platform 7.5.1 and we have been using deployment solution just fine till the latest HP computers we recieved.  The hardware independent ...
Forum Discussion by phoward74 | 21 Apr 2015 | 2 comments
I need a solution Hi Guys, I've installed Altiris DS 7.5 and encountered an issue: In Altiris 6.9, I was able to add non-zero return codes to a "Run Script" ...
Forum Discussion by OrArnon | 21 Apr 2015 | 4 comments
I need a solution Hi Does anyone have any info on whether and how GSS 3 (and 2.5) and DS 7.5/7.6 manages to deal with multicasting across different Vlans, and switches and routers ...
Forum Discussion by hmassie | 20 Apr 2015 | 4 comments
I need a solution we have a problem with our deployment, cause we are a school and sometimes the pc's are not beeing used for 2 weeks so we need to make sure that when the pc ...
Forum Discussion by pede fra Nem | 20 Apr 2015 | 3 comments
I need a solution We have started seeing an issue where when a tech goes to reimage a machine, PXE works fine, the Managed Deployment window comes up, they select the right job and then ...
Forum Discussion by Sally5432 | 16 Apr 2015 | 21 comments
I need a solution Greetings, So our current environment is CMS 7.5 SP1 HF5 and is functioning rather well.  We noticed a couple weird issues with the HP EliteBook 840 G2 laptops ...
Forum Discussion by frickea86 | 15 Apr 2015 | 6 comments
First, a bit of information about our environment. We have been using Deployment Solution 6 for years. Up until a few months ago, our general deployment has been with 6.9 SP5 MR3 or 6.9 SP6 servers. We felt the desire to be able to target more dynamic ...
Article by Maymne | 14 Apr 2015 | 4 comments
This article provide a quick tips for troubleshooting communication issues in DS 7.x Symptoms of broken communication in DS 7.x may return generic messages/errors as below: Error 183 (generic error) Waiting for the agent to get the task ...
Article by Mauro Dalvit | 10 Apr 2015 | 1 comment