Video Screencast Help

7.x

Results for 7.x

Hello avid packagers.   I would just like to inform you that Raynet is aiming to add SWV support to its RayPack product by the end of September.   I will update you again when it is available.   Scott. (Endpoint Management, Endpoint ...
Blog Entry by SK | 17 Aug 2014 | 0 comments
This applies to SMP 7.x,   Many pages in the SMP console have sections that are hidden/minimized by default, but these pages are so small that there is no need to do so.  Just flatten the page, get rid of the minimized sections so that we can ...
Idea by nande1965 | 15 Aug 2014 | 0 comments
On the SMP 7.x   Create a Job, then click on the 'Add Existing' button .... the popup appears, but most of it is wasted space, and we have to constantly widen the left pane to see all of the available Tasks and Jobs.  Just get rid of ...
Idea by nande1965 | 15 Aug 2014 | 1 comment
I need a solution One of my remote site where i have add the software package, it shown webpage error. object doesn't support this property or method? 7.1 ...
This issue has been solved
Forum Discussion by visible_sol | 14 Aug 2014 | 1 comment
I need a solution We are trying to image a Dell T5610 with a MegaRaid sas9721-81 running CENTOS 6.5 The machine pxe boots fine, once a "create image" task is scheduled, we ...
Forum Discussion by DerekWarner | 13 Aug 2014 | 1 comment
I had two challanges when creating this script for the installation of the Altiris Agent during client staging. 1. Latest version - When using images it can easily happen that you have an old Altiris Agent installed. And especially in the ...
Download by Stefan S. | 06 Aug 2014 | 0 comments
I need a solution We're running 7.1. I recently noticed, after rebooting the NS that SBS services are missing. How do I reinstall them? KNOWN ISSUE: SBS services KNOWN ...
Forum Discussion by Chicken42 | 25 Jul 2014 | 2 comments
I need a solution I have to be deploy the software on agents. How can i check the result of that deployment? 1 ...
This issue has been solved
Forum Discussion by shyamsunder | 25 Jul 2014 | 1 comment
I need a solution When i was worked on sccm there i can deploy the window from server, how can i do it here in altiris? OS - window7 1 ...
This issue has been solved
Forum Discussion by akgs | 24 Jul 2014 | 2 comments
ITMS 7.5 SP1 HF1 is available through SIM. It has the fix for the following issue: You can access the ITMS 7.5 SP1 HF1 release notes from the following location: Symantec™ IT Management Suite 7.5 SP1 HF1 powered by Altiris™ technology ...
Blog Entry by kedar_k | 21 Jul 2014 | 6 comments