Video Screencast Help

7.x

Results for 7.x

I need a solution Hi We have some challenges with installing machines outside of the headquarters. When a machine is booting up at one our locations it is looking for a PXE job but ...
Forum Discussion by NHH | 25 Mar 2014 | 5 comments
I need a solution I noticed there are three servers showing in the PXE Server List   I deleted all three through the SQL Table called 'Sbs_Serverlist'. Now when ...
Forum Discussion by elrasho | 22 Mar 2014 | 6 comments
Hello all, Today I ran into the above mentioned problem whilst trying to perform a clean install of ITMS 7.5, so I thought I would share what worked and what didn't. Windows 2008 SP1 R2 with SQL 2012 SP1. SQL was initially configured for ...
Blog Entry by SK | 20 Mar 2014 | 0 comments
I need a solution Hey guys, Am looking for some help with imaging Windows 8 w/ Altiris 7.1. I created an image using Windows 7 sp1 as the type.  But when I try to deploy it, ...
Forum Discussion by AcidFire | 20 Mar 2014 | 10 comments
I need a solution Hi Friends,   Please provide the software deployment document of altiris software deployment solution.   Please find Joel Smithsome Please find ...
Forum Discussion by Baljeet | 20 Mar 2014 | 2 comments
I need a solution Hello SymanGeeks (Symantec Geeks), I am using bootwiz to deploy images using USB and it is great. But I would like to ask if there is a command that I can use ...
Forum Discussion by Marilou | 20 Mar 2014 | 6 comments
I need a solution I need to create a solution using ALTIRIS DEPLOYMENT SOLUTION FOR CLIENTS WITH REMOTE 7.1. I know it's licensed per user/node. Are there any other components ...
This issue has been solved
Forum Discussion by Wangui | 19 Mar 2014 | 2 comments
I need a solution Just curious about what others are doing with permissions on the Softlib share on the NS.  We recently had an issue with packages deploying to Site servers.  It would ...
Forum Discussion by JuniorDS | 13 Mar 2014 | 4 comments
I need a solution I have two questions.  One question is about multicasting and how it works.  The second question is about deploying an image where the size doesn't match up. ...
Forum Discussion by Cyclones92 | 11 Mar 2014 | 20 comments
I need a solution I am currently trying to capture an image and the sysprep on the Windows 7 ENT SP1 machine takes about 30 minutes to finish the sysprep job before the machine reboots ...
Forum Discussion by Cyclones92 | 11 Mar 2014 | 2 comments