Video Screencast Help

7.x

Results for 7.x

I need a solution When clicking on "Settings>Deployment>Preboot Configurations" I get an error which tells me the page PrebootConfigPolicy.aspx has a problem and will ...
Forum Discussion by DerekWarner | 31 Jan 2012 | 2 comments
I need a solution We are using RHEL 5.4 and Windows Server 2008 R2. We have Lanman Authentication level in windows set to level 5, in Redhat its set to client ntlmv2 auth = yes. the ...
Forum Discussion by DerekWarner | 31 Jan 2012 | 0 comments
I need a solution We've currently got Altiris Deployment Solution 6.9 and we're trying to install the 7.1 version. We downloaded the Symantec Installation Manager and chose ...
This issue has been solved
Forum Discussion by PHCNC | 31 Jan 2012 | 3 comments
I need a solution I am involved with a Windows 7 deployment, using Altiris 7.1. During WinPE, we have a driver install job that copies down zipped driver files, through a VBScript. ...
Forum Discussion by ABarringer | 30 Jan 2012 | 1 comment
I need a solution We are currently using RHEL 5.4 and are upgrading to 6.0 pretty soon. I was told Altiris would support 6.0 in the near future. Does anyone have any information or know ...
This issue has been solved
Forum Discussion by DerekWarner | 30 Jan 2012 | 1 comment
I need a solution I have 200 workstations that I need to manage with 4 "workers" and have 50 "Contacts" who open tickes within the HelpDesk (Service Desk in 7.1).  ...
This issue has been solved
Forum Discussion by khoran | 27 Jan 2012 | 10 comments
https://www-secure.symantec.com/connect/ideas/capture-system-manufacturer-and-model-basic-inventory et si besoin était https://www-secure.symantec.com/connect/fr/blogs/rapport-pour-afficher-les-pc-modeles-avec-part-number (Endpoint ...
Blog Entry by Pascal KOTTE | 27 Jan 2012 | 1 comment
I need a solution Hello. Today I had to restart the DS server. I restarted it fine. But when a client tried to PXE boot the menu was empty > 0 (0) Next Device (BIOS/EFI) and ...
This issue has been solved
Forum Discussion by network101 | 26 Jan 2012 | 4 comments
Symantec Bellevue Wed, 18 July, 2012 - 10:30 - 14:00 PDT The Seattle Endpoint Management User Group ...
Event by LHedal | 26 Jan 2012 | 0 comments
Symantec Bellevue, 10500 NE 8th Street, Suite 1450, Bellevue, WA 98004 Wed, 08 February, 2012 - 12:00 - 15:00 PST ...
Event by LHedal | 26 Jan 2012 | 0 comments