Video Screencast Help

Deployment Solution

Results for Deployment Solution

I need a solution Hi, We need to be able to deploy a bootable ISO via the NBS (PXE) server in DS 7.6, has anyone been able to do this?  It was a simple option in 6.9 where we had a ...
Forum Discussion by smith_hiscox | 24 Jul 2015 | 0 comments
I need a solution Hello, in my Testing environment I have a ITMS 7.5 installed and I want to install DS6.9. After the installation is finished, I cannot open Deployment Console, ...
Forum Discussion by david_sttz | 23 Jul 2015 | 1 comment
The Swan at The Shakespeare Globe Tue, 29 September, 2015 - 11:30 - 17:00 BST Please join us for our ...
Event by Jami | 22 Jul 2015 | 0 comments
Webinar Wed, 29 July, 2015 - 11:00 - 12:00 PDT                                   ...
Event by acoronado | 17 Jul 2015 | 0 comments
I need a solution Hi guys i have a print server that is slowing down for some reasons symantec was identified as the cause of the problem, i need to know if can have a policy to ...
Forum Discussion by Rodney_MBK | 17 Jul 2015 | 2 comments
I need a solution Environment : - DS6.9 SP6 - SMP 7.5 SP1 I need to retrieve the Guid from the computer in Symantec_CMDB from a DS job. For this I've used a ...
Forum Discussion by David-p | 16 Jul 2015 | 0 comments
I need a solution Added some drivers to the DA database and now we have a model thats getting this error after ghost applies image and it reboots. Any ideas how to fix. CMS ...
This issue has been solved
Forum Discussion by JannasTo | 16 Jul 2015 | 2 comments
I need a solution I have a new HP Elitebook 1040 G2 laptop that I am trying to restore our standard gold build image to, but the ghost64.exe step keeps failing. I managed to get the ...
Forum Discussion by RyanSpooner | 14 Jul 2015 | 3 comments
I need a solution Deployment Server console shows lot of duplicate computers.  I have already tried the solution mentioned in below artcile but it didnt resolve the issue. ...
Forum Discussion by SymCus | 10 Jul 2015 | 1 comment
I need a solution Currently in our image process I am scripting all the model detection and we have driver packs that I am copying over during PE and running DISM manually as part of ...
Forum Discussion by SonicGT | 09 Jul 2015 | 5 comments