Video Screencast Help

Deployment Solution

Results for Deployment Solution

I need a solution Hi, we want to deploy MacOSX Yosemite with an Automated/Unattend MacOS Installation. We create netboot and netinstall. Netboot works fine but we still ...
This issue has been solved
Forum Discussion by twister12 | 17 Nov 2015 | 1 comment
I need a solution Hi, So ive created a backup job to backup laptops of users have left the company.  I'm looking to have these attributes automatically populate when the ...
Forum Discussion by hmh_it | 17 Nov 2015 | 2 comments
I need a solution Advice please. I am trying to create a software package that contains an exe and a lot of files and reg files that need to copied to certain locations as part of the ...
This issue has been solved
Forum Discussion by Magic Hammer | 17 Nov 2015 | 12 comments
I need a solution PLATFORM Deployment Solution 7.6 HF5 on a Windows Server 2008 R2 SP1 VM. ISSUE Client agents will not start assigned tasks. ROOT CAUSE The CMDB ...
Forum Discussion by JerrodH | 13 Nov 2015 | 1 comment
We recieved a new Dell today (a Dell Optiplex 7040) and found the Intel I219-LM drivers a bit tricky to find. If you find these useful, please post the model these helped you with to assist others locating this in the forums. In this package we ...
Download by ianatkin | 13 Nov 2015 | 17 comments
Dear Symantec, I asked for an IRC to be set up for disabling the NS package refresh task on upgrade and I was then told that I must not do this in the following article: https://www-secure.symantec.com/connect/ideas/can-... And one of the ...
Idea by QuietLeni | 13 Nov 2015 | 9 comments
I need a solution Hi, I am testing automation with DS 7.6 (HF4) and it seems like it is working fine if I use existing computers however if I have a predefined computer all tasks ...
This issue has been solved
Forum Discussion by Stefan S. | 13 Nov 2015 | 8 comments
I need a solution We recently upgraded to Altiris 7.6 HF5 and after upgrading our OSX NetBoot image, I'm running into problems when attempting to execute the Boot to Netboot task.  ...
Forum Discussion by grumbles2015 | 11 Nov 2015 | 2 comments
I need a solution Hey there, I'm looking for some help creating a Windows 8.1 UEFI Image, here's what i've done so far. I'm using HYPER-V with Generation 2 ...
This issue has been solved
Forum Discussion by hmh_it | 05 Nov 2015 | 1 comment
I need a solution We've upgraded to SMP 7.6 HF 5, however are still having trouble syspreping windows 10. The prepare for image capture task will run without any errors, but we ...
This issue has been solved
Forum Discussion by SamTarr | 03 Nov 2015 | 6 comments