Video Screencast Help

Deployment Solution

Results for Deployment Solution

I need a solution Hai!   I am using altiris deployment solution version 6.9. I connected my linux machine centos 5.3 (RHEL based) using adlagent-2.6-65. In deployment ...
Forum Discussion by praveeng | 10 Dec 2010 | 0 comments
Hello... No more comment: https://www-secure.symantec.com/connect/forums/eta-waik-30winpe-30-ds-integration https://www-secure.symantec.com/connect/forums/winpe-30-support ... For those wanted to try their own: see : ...
Idea by Pascal KOTTE | 10 Dec 2010 | 82 comments
I need a solution Dont know if this is possible but would be handy if it is. On the initial deployment menu, when an otpion is slected a popup box opens where you type in the hostname. ...
Forum Discussion by BugTastic | 10 Dec 2010 | 4 comments
I need a solution We have about 1200 systems here on campus and they all restart at 4am each night.  However, each day there are serveral scatter sysems that don't show up as ...
Forum Discussion by jomelia | 09 Dec 2010 | 2 comments
I need a solution Hi, I have SMP SP5 and CMS SP2 I configure the IIS to Allow Ghost and RDeploy image capture and deployment via HTTP. http://www.symantec.com/docs/HOWTO25953 ...
This issue has been solved
Forum Discussion by Marcelo D. Pessoa | 09 Dec 2010 | 4 comments
I need a solution How do I get ESX 4.1 hosts and vm's to show up in DS 6.9 console?  To begin with, when I first added my vsphere 4.1 server on a w2k8 vm into the DS console ...
Forum Discussion by jewebe22 | 09 Dec 2010 | 1 comment
I need a solution Deployment Solution 6.9 SP3. When we use Verdiem Surveyor to put a system to standby then wake it up dagent does not work properlly.    We get a message ...
Forum Discussion by jasonfo | 09 Dec 2010 | 5 comments
I need a solution We have a program called Verdiem Surveyor which handles power management (and very well at that).  Because of our network security WOL packets are not allowed to cross ...
Forum Discussion by jasonfo | 08 Dec 2010 | 11 comments
I need a solution Hello,   I am running in to a little confusion on the types of commands that can be run when sysprep finishes.  I have some commands I would like to run but ...
Forum Discussion by Rob Ruggiero | 07 Dec 2010 | 1 comment
I need a solution Hi we are having some problems deploying our windows 7 image. The image was capturedwith  prepare to image task and capture image task so the altiris agent is ...
Forum Discussion by baatch | 06 Dec 2010 | 3 comments