Video Screencast Help

Deployment Solution

Results for Deployment Solution

I need a solution So it appears that every time we run the "capture job" to do the sysprep, etc...it has been uninstalling the SMA for some reason.  Has anyone been having ...
Forum Discussion by Cyclones92 | 19 Apr 2016 | 1 comment
I need a solution Hello!  New to Altiris 6.9 Deployment Solution. Need assistance with instructions for using Altiris to script add a newly domain joined computer account to a common ...
Forum Discussion by CMHScott | 15 Apr 2016 | 4 comments
I need a solution Does anyone know how to set IE11 as the default browser instead of Edge with a Windows 10 image? I have set IE11 as the default during the image build. But after ...
Forum Discussion by MJammer | 14 Apr 2016 | 4 comments
I need a solution I recently modified one of our Site Servers to use NBS. I think I have everything done, except for winpe builds that I use on our primary NBS server. I have a cloned ...
Forum Discussion by MJammer | 14 Apr 2016 | 9 comments
I need a solution Hi all, is there any way to safe all Query SQL Statements from Collections without copy it manually into a .txt or .csv file ?  BG Jan ...
Forum Discussion by joono | 12 Apr 2016 | 4 comments
Sometimes in case of troubleshooting additional logging is required to investigate an issue, etc so using these tasks you can set appropriate settings of logging and logs files to have them for further research You can always change amount ...
Download by Igor Perevozchikov | 07 Apr 2016 | 0 comments
I need a solution Product: Dell Inspiron 15-3552 (I know...I hate Inspirons too, but someone wanted the cheapest 15" laptops available...). No onboard Ethernet, so I use a StarTech ...
Forum Discussion by mahohmei | 01 Apr 2016 | 3 comments
I need a solution I'm trying to deploy an image that I made yesterday.  It is a sysprepped image of Windows 7.  When I create the task, and I have to select the image, it says no ...
Forum Discussion by bmhadmins | 01 Apr 2016 | 0 comments
ThinkstockPhotos-165052890.jpg summary When is necessary to remove or move many policies, tasks, reports ...
Blog Entry by Igor Perevozchikov | 01 Apr 2016 | 0 comments
I need a solution Hello,   We are on SMP 7.6 HF , using WinPE 5, and have an issue with deployment of images.  Anywhere from 1/3 to all of a set of computers will time out and fail ...
This issue has been solved
Forum Discussion by rod.ceis@renton... | 30 Mar 2016 | 1 comment