Video Screencast Help

Deployment Solution

Results for Deployment Solution

I need a solution Hi All, First off I am new to the forums so hi :-) I have a newbie question concerning Aclient on Windows 2008. After installing aclient on ...
Forum Discussion by Paul Staines | 17 Nov 2008 | 6 comments
Windows doesn't have a shebang/hashbang line like *nix does. This generally constrains the types of scripts that can be run from DS console or Task Management. Much as all of us Python users would like to do something like... ...
Blog Entry by zchandran | 17 Nov 2008 | 1 comment
I need a solution I receive the following error when trying to PXE boot using WinPE from any model of computer: Deployment share mapped to F: Locating AClient... ...
Forum Discussion by jhosfeld | 17 Nov 2008 | 0 comments
I need a solution What can I do to get my dagents to be more accurate in the DS console? I installed 6.9sp1 and went ahead and upgraded all the aclients to dagent. (Reallllllly wished I ...
Forum Discussion by dkjones | 17 Nov 2008 | 2 comments
I need a solution Good Afternoon, we are looking at upgrading our 6.8 sp2 console to version 6.9, not daring enough to do the 6.9 sp1 version just yet, that can wait. Where can ...
Forum Discussion by Dion Woisin | 16 Nov 2008 | 1 comment
I need a solution This is what I'm trying to do if it make sence. I have 8 clients and only one of them is directly connected to the altiris console(the connected pc will be called ...
Forum Discussion by ralpha | 14 Nov 2008 | 1 comment
I need a solution Hopefully someone knows what's going on here because i'm COMPLETELY lost right now... I've used Altiris now for all of 4 weeks... Just started this job ...
Forum Discussion by Jeff Olthoff | 14 Nov 2008 | 2 comments
I need a solution Maybe this is a dumb question, but I'm pretty new to Hardware Independent Images... What I want to happen: I want to reimage a computer already in my ...
Forum Discussion by Jeff Olthoff | 14 Nov 2008 | 4 comments
I need a solution Does DS work when 802.1x is enabled with Wake on LAN (WoL) when it is used to turn on computers remotely or to run scripts etc? We have a customer with a ...
Forum Discussion by DaveHill | 14 Nov 2008 | 3 comments
I need a solution before i upgraded to DS 6.9 SP1 from DS 6.9, whenever the machine rebooted into automation, the time would be set backwards about 18 hours. no servers in the domain ...
Forum Discussion by David Taylor 2 | 13 Nov 2008 | 0 comments