Video Screencast Help

Altiris Deployment Solution

Results for Altiris Deployment Solution

I need a solution Hello one and all My specs Virtual Server 2005 with one virtual guest Altiris Deployment Console 6.9 (Build 164 ) SQL Express 2005 ...
Forum Discussion by BrandonV | 20 Oct 2008 | 5 comments
I need a solution For a dualboot system (WinXP, Linux), after cloning an image on PCs in a classroom, the PCs must boot into Windows to do necessary post-configuration. The boot loader ...
Forum Discussion by Pieter Donche | 20 Oct 2008 | 0 comments
I need a solution Hi, After installing DS 6.9 sp1, I now receive a message with the following error and as a result unable to access the Altiris applet in the control panel. ...
Forum Discussion by andrewmatthes | 19 Oct 2008 | 3 comments
I need a solution Hi, I'm in the process of changing the admin password used within the Altiris Suite and have stumbled upon a problem. I've changed the ...
Forum Discussion by Mark Gillies | 19 Oct 2008 | 2 comments
I need a solution Hi, I've upgraded to 6.9 SP1 in the hope it would cure this issue but it's still the same. We're using 6.9 SP1 on a HP Proliant DL360 G5, ...
Forum Discussion by Philip Aitman | 19 Oct 2008 | 0 comments
I need a solution I am using 6.8 as my server. I try to push out a image and all 15 PCs come up as masters. I have multicasting enabled. I have created a NEW PXE file to test on. ...
Forum Discussion by Jim Kubiak | 19 Oct 2008 | 11 comments
I need a solution I want to clone a image of a dual-boot PC (Linux and WinXP) to a number of PCs in a classroom. I would prefer that the default OS to boot into is Linux, not WinXP. ...
Forum Discussion by Pieter Donche | 18 Oct 2008 | 0 comments
I need a solution Dear experts: Hi! I am using Deployment Solution 6.5. While trying to deploy an image to a work station this afternoon, I got an error ...
Forum Discussion by young shim | 17 Oct 2008 | 0 comments
I need a solution I need to script a system environement variable. Any hints in automating that via altiris? I've only done it via the Windows gui interface under System Properties ...
Forum Discussion by Gordon Smith 2 | 17 Oct 2008 | 2 comments
I need a solution Hi, after I have installed RDP3.81 all clients are comming new in the DS console with the new agent Version 6.9.164 and they are activ. The other old clients are ...
Forum Discussion by Tino | 17 Oct 2008 | 0 comments