Video Screencast Help

Symantec Management Platform (Notification Server)

Results for Symantec Management Platform (Notification Server)

I need a solution Hello All, In Altiris 7.1 we could delete "Task Cache" by going to "C:\Program Files\Altiris\Altiris Agent\TaskManagement\cache\*.*" and ...
Forum Discussion by Wert | 11 Mar 2015 | 2 comments
I need a solution I have a very odd problem with a couple devices/IP addresses and WMI queries.  When I perform a network discovery with WMI enabled against a couple IP addresses the ...
Forum Discussion by EathenR | 11 Mar 2015 | 4 comments
I need a solution Hi, I'm fairly new to Altiris and the system was setup before i took over so i have a question reguarding licencing. I was having trouble getting some ...
Forum Discussion by JonnW | 10 Mar 2015 | 5 comments
I need a solution After doing a fresh install first to see what is, I wanted to take my demo environment to upgrade to 76. In the upgrate to 76, Silverlight (SL)/Activity Center ...
Forum Discussion by Guido Langendorff | 10 Mar 2015 | 7 comments
2015 User Summit held March 2-5 Session: Leveraging SSL Certificates in the SMP Environment (Presentation) Presenter: Brian Sheedy and Tomas Chinchilla, Symantec The video for this session will be posted soon. Check back for the ...
Article by AndyN | 06 Mar 2015 | 2 comments
One feature we really miss in the 7.5/7.6 console as compared to the 6.9 console is the ability to deliver software by folders.  Once we had our software packages created, we could group the software into folders for specific organizations and just drag ...
Idea by Kevin.Brezina | 06 Mar 2015 | 0 comments
I need a solution We noticed that when following the direction to increase above 50,000 row count, it seems to top out at 100,000 regardless.  We followed the directions to export the ...
Forum Discussion by cmdrdata | 05 Mar 2015 | 1 comment
I need a solution After the Update "Symantec Installation Manager" to Version 7.6 following Error popup: "Desktop Experience" is enabled on this system. This ...
Forum Discussion by Paul_Dul | 04 Mar 2015 | 5 comments
I need a solution Hi, I'm trying to create a computer filter where the Primary User ID contains "TRP" from the code below, but with no success... What's wrong? ...
This issue has been solved
Forum Discussion by Zebulon | 04 Mar 2015 | 4 comments
Feedback sur le Live launch webcast du 3 Mars 2015 ITMS 7.6 (CMS 7.6, AMS 7.6, SMS 7.6) Nouveautés ...
Blog Entry by Pascal KOTTE | 03 Mar 2015 | 5 comments