Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution in here one server has schdeuled two Jobs for backup. currently have a requirment to stop/disable a Job . i want to keep previous backups in last days please ...
Forum Discussion by dinidunet | 03 Jul 2015 | 3 comments
I need a solution how to? i'ts posible? Please post more details... Please post more details... Add a drive? Simple... 1. Add a drive? Simple... 1. Connect ...
Forum Discussion by alejo24 | 03 Jul 2015 | 3 comments
I need a solution cómo agrego una cinta LTO6 a BE2012? ...refer to ...refer to this: https://www-secure.symantec.com/connect/forums/add... Thanks! Do not create ...
Forum Discussion by alejo24 | 03 Jul 2015 | 2 comments
I need a solution Hi, I have 1 Media Server with BE 2014 fully patched on W2012R2 + 1 Remote Agent on W2008R2. The Remote Agent Trial period runned out and I've got warnings/errors ...
This issue has been solved
Forum Discussion by strivoli | 03 Jul 2015 | 5 comments
I need a solution Hello everyone , I have a problem installing agent to a server operating system Windows Server 2012 R2 standard , I ...
This issue has been solved
Forum Discussion by Elmer Gomez | 03 Jul 2015 | 1 comment
I need a solution Our exchange server 2003 is down and can not mount the pub and pri edb, I try to run the  eseutil /p, /d to repair and def, but when I run isinteg -s -fix -test ...
Forum Discussion by ESPER | 03 Jul 2015 | 2 comments
I need a solution Hi all, We have windows storage server 2008 R2 on top it installed backup exec 15. initial stage we has single nic (vlan 12) backup are working fine, but all ...
Forum Discussion by Sharath Shashidhar | 03 Jul 2015 | 3 comments
I need a solution In BE15,how to exclude HyperV VM backup from differential backup? But only backup by Full? Thanks HyperV VM to sym.jpg ...probably not ...
Forum Discussion by Kimmy Shun | 02 Jul 2015 | 2 comments
I need a solution Hello, I want to Backup our NAS (without Remote Agent) over CIFS / Network Share to Tape. When I start the job, it fails after 1-2 minutes with an error massage, ...
This issue has been solved
Forum Discussion by UE-IT | 02 Jul 2015 | 12 comments
I need a solution Hi Everyone, We're running into a pretty major issue after an upgrade to BackupExec 2015 and we're pretty much at our wits end and hoping for a solution. ...
Forum Discussion by natediggscsu | 01 Jul 2015 | 2 comments