Video Screencast Help

Backup Exec 3600 Appliance

Results for Backup Exec 3600 Appliance

I need a solution I'm at a customer, who has the folling problem: when I plan a new report (i.e. "overnight summary") and select all servers to be included in the ...
Forum Discussion by Oliver Kiel | 11 Sep 2013 | 0 comments
I need a solution Hi folks, I have two 3600 R2's , have promoted one to CAS w/o problem, but trying to make the other a MBES  (steps as outlined in Admin Guide) gives an error ...
This issue has been solved
Forum Discussion by bert.geiger | 14 Oct 2013 | 8 comments
I need a solution Assume that Symantec Backup Exec 3600 is the latest appliance available in the market. Kindly provide the following requested information please: - Backup Exec ...
This issue has been solved
Forum Discussion by Zahid.Haseeb | 15 Sep 2013 | 6 comments
I need a solution Hi We are testing backup encription using BUE 2012 3600 appliance and are noticing some significant overheads of the encryption. Can anyone advise it there ...
This issue has been solved
Forum Discussion by BibblemyWibble1977 | 25 Feb 2014 | 2 comments
I need a solution Hi, We have 2 3600 R2 appliances - one at our Live site and another at DR. We have the following design:   The Live appliance backs up the servers each ...
Forum Discussion by joeyharper | 05 Sep 2013 | 2 comments
I need a solution My BE Appliance keeps reports failed for the incremental job failure ... while the same setting FULL backup is successfully executed everytime.    03 Sep 2013  ...
Forum Discussion by harnsu.goh | 02 Sep 2013 | 2 comments
I need a solution hi basically i am new to backup exec 2012 and oracle database. how can i take a full backup of oracle database 10g runing on linux server. we allready ...
Forum Discussion by aslam.m@hal-sa.net | 02 Sep 2013 | 1 comment
I need a solution Dear gurus, Please help me on this, my BE2012 appliance cannot go to internet due to the need for authentication. To do that i need to go to my firewall portal to ...
Forum Discussion by urbansaint | 02 Sep 2013 | 4 comments
I need a solution Hi experts/guru, This issues is very frustrating to me. I've successfully created backup job to backup ESXi host 5.1 virtual machines using root credentials ...
Forum Discussion by urbansaint | 01 Sep 2013 | 3 comments
I need a solution Dear All,    I have the following server that constantly backup job completed with exceptions .. Spec : Windows 2008 64bit Std Ed  RAM : 16GB  Role ...
This issue has been solved
Forum Discussion by harnsu.goh | 21 Sep 2013 | 1 comment