Video Screencast Help

10.x and Earlier

Results for 10.x and Earlier

I need a solution We are running full backups of multiple servers. This ran fine at one point but now we recieve an error: Physical end of tape encountered. the backup stops and ...
Forum Discussion by bear51 | 16 Jan 2005 | 8 comments
I need a solution Is there a way to upgrade a server running windows 2003 server, running MSDE to SQL 2000? The only way I have seen any info is to export the catalog and jobs. Any ...
Forum Discussion by 352607923 | 16 Jan 2005 | 2 comments
I need a solution My customer running 9.0 BE suddenly start getting the following error: Error copying the machine specific Intelligent Disaster Recovery information to alternate data ...
Forum Discussion by 537012044 | 16 Jan 2005 | 4 comments
I need a solution I have received the following message when trying to back up to a 4mm tape: a000810d - Physical Volume Library Media not found. I have looked this up on the web ...
Forum Discussion by 538906732 | 16 Jan 2005 | 5 comments
I need a solution We have BE 9.1 running on a win2k server with sql2k. One of the scheduled job is keep running one after one after.... It ran on time for a week or so then one day, ...
Forum Discussion by 886360 | 16 Jan 2005 | 4 comments
I need a solution Exceptions: OFO: Initialization failure on "C:". Advanced Open file option used: Veritas Volume snapshot Provider (VSP). OFO: Unable to get minimum quiet ...
Forum Discussion by 526009299 | 15 Jan 2005 | 2 comments
I need a solution Have usb disks that were being used as "back up to disk" volumes from a server we're decommissioning (runing BE 9.1). I'd like to rebuild the ...
Forum Discussion by Chuck Prater | 15 Jan 2005 | 5 comments
I need a solution I have an Erase job showing on the Job Setup list that cannot be deleted or cancelled or edited because BUE says it is active. The job did not compete properly due to ...
Forum Discussion by 538600117 | 15 Jan 2005 | 2 comments
I need a solution I am running Windows 2003 Server Backup Exec 91. with Exchange 2003 agent i just installed the Backup Exchange agent on my Windows 2003 server with Backup Exec 9.1 ...
Forum Discussion by 449329236 | 15 Jan 2005 | 6 comments
I need a solution Our clients have Veritas 9.1 running on a number of Small Business 2003 Premium servers. In the last year two of these servers have had a problem in which special ...
Forum Discussion by 298509205 | 15 Jan 2005 | 2 comments