Video Screencast Help

10.x and Earlier

Results for 10.x and Earlier

I need a solution I'm working with a client who has Backup Exec for Windows 9.1 on a Windows Server 2003. A few months ago when this server was put in production, Backup Exec ran ...
Forum Discussion by csorrows | 14 Jan 2005 | 1 comment
I need a solution Have a question concerning a user who logs into a computer with DLO installed. Since he is part of a security group, a new DLO storage location is created, files are ...
Forum Discussion by David Gaddy | 14 Jan 2005 | 1 comment
I need a solution I am having problem with Patch 22 in that is continuously restarts itself. Anyone know why this is? Thanks 0 ...
Forum Discussion by 536802762 | 14 Jan 2005 | 1 comment
I need a solution Using 9.1 on server 2003, when I do a full backup using the SQL check box the logs do not get truncated. Do I need to run a separate backup job for the logs? ...
Forum Discussion by Mark Bryant | 14 Jan 2005 | 3 comments
I need a solution I an running BE 9.1 on a Win2k3 server which in turn backs up 3 other win2k3 servers using remote agents. I would like to install the SQL agent for one of the the ...
Forum Discussion by 515411151 | 14 Jan 2005 | 1 comment
I need a solution I have a clean install of BE for Windows Servers 9.1 (4691) on Windows Server 2003 and am trying to install SP1. The installation seems to be almost complete when the ...
Forum Discussion by pe | 14 Jan 2005 | 4 comments
I need a solution in my VERITAS\Backup Exec\NT\Logs folder there are a ton of huge log files in there that are very old. where in backup exec do i specify for how long those files are ...
Forum Discussion by 297109550 | 14 Jan 2005 | 1 comment
I need a solution What is the best way to patch Backup Exec for the new security hole, other then close port 6101/tcp. Thanks Robert ...
Forum Discussion by 536802762 | 14 Jan 2005 | 1 comment
I need a solution Backup Job is scheduled to start at 10:00 PM. At the scheduled time, the job enters the running state, however, actual data backup starts 12 hours later. Exerpt ...
Forum Discussion by Mark Yorko | 14 Jan 2005 | 8 comments
I need a solution Long time user of Cheyenne Arcserve. I recently purchased a used Dell server that came with a DLT tape drive and an unused copy of BE 9.1. My network consists of 2 ...
Forum Discussion by Bryan Stethem | 14 Jan 2005 | 6 comments