Video Screencast Help

12.x

Results for 12.x

I need a solution Helllo         Im having problems using the backup-to-disk folder. Everytime i have a job set to run towards this option i get a job status queued.The ...
Forum Discussion by robmisz | 28 Mar 2008 | 0 comments
I need a solution Backup Exec is seems to be running a day behind. in the Job History for yesterday's backup states in Job Summary that Original start time: Wednesday ...
Forum Discussion by CULTRA08 | 28 Mar 2008 | 0 comments
I need a solution     During the install of the agents it asks for the location of cache, journals and index. Is this a temporary location on the agent machine or should I browse and ...
Forum Discussion by AJNS | 28 Mar 2008 | 1 comment
I need a solution sorry. Message Edited by mreynaga on 03-28-2008 08:26 AM 0 (Backup and ...
Forum Discussion by mreynaga | 28 Mar 2008 | 0 comments
I need a solution I am curious where I need to go to restore down to the document level in SharePoint. In the backup job, under the SharePoint properties, I have checked "Use ...
Forum Discussion by mpapier | 28 Mar 2008 | 5 comments
I need a solution I inherited a really messed up backup system about a year ago.  After several upgrades, I’ve managed to greatly improve it, but it still doesn’t seem to be ...
Forum Discussion by Everyone | 28 Mar 2008 | 0 comments
I need a solution After upgrading we get this error... want to know what it means... Summary of database maintenance activity: * Saved contents of BEDB database * ...
Forum Discussion by Conny Lindquist | 28 Mar 2008 | 0 comments
I need a solution We have a Dell PowerVault ML6010 with 2 x LTO4 Drives.   Both are using the same firmware and the same symantec tape drive drivers.   We have 2 jobs ...
Forum Discussion by Marcrp | 28 Mar 2008 | 5 comments
I need a solution The amount of data backed up has dropped quite significantly overnight and I would like to find out where the change occured by comparing logs or some other way.   ...
Forum Discussion by pdms | 28 Mar 2008 | 2 comments
I need a solution and I cant restart jobs or do anything but check the properties... I have seen this in CPS 11d as well but usually it takes a few minutes and it goes back to ...
Forum Discussion by Conny Lindquist | 28 Mar 2008 | 1 comment