Video Screencast Help

12.x

Results for 12.x

I need a solution Hi,  I'm looking the best way to backup my data. I got a lot of folder (34 folder) need to be backup. Total size for all the folder is to big, currently my ...
Forum Discussion by Honam8 | 14 Aug 2014 | 1 comment
I need a solution Hello  Can someone please help me with the following error? I have been unable to find a disscription of what is meens!  Completed status: Failed Final ...
Forum Discussion by Andrew Aitken | 12 Aug 2014 | 3 comments
I need a solution I am running microsoft information store backup on B2D folder,backup running for 7 hours gives error :  V-79-57344-759 - Unable to complete the operation for the ...
Forum Discussion by aayanit | 11 Aug 2014 | 11 comments
I need a solution Please insert overwritable media into the robotic library using the import command Overwritable media includes scratch, blank, and recyclable media. Please note ...
Forum Discussion by flechaplateada | 08 Aug 2014 | 2 comments
In this article, I’ll describe in what scenario we encountered this problem, and how we resolve it. Issue: In certain customer scenario, where there are two data protection sites, one is local site for local backup, another is DR site for ...
Article by Walker_Yang | 08 Aug 2014 | 0 comments
I need a solution Hi First time poster but I suspect I very heavy reader in the future. Hoping someone can help with this error The SQL database xxx on Virtual machine yyy ...
Forum Discussion by Wop | 07 Aug 2014 | 1 comment
I need a solution I am in need of help, my services wont start. I have tried the credential inputs and nothing starts. It says they are not started or are not installed on this machine. ...
Forum Discussion by jmaya | 06 Aug 2014 | 5 comments
I need a solution Hi i have EMC NAS Storage ix4-300d and i want to backup shared data i added  a linx server  and task was successful  when i want to backup NAS Storage the ...
Forum Discussion by mnassar | 04 Aug 2014 | 12 comments
I need a solution Dear all, I am having the following situation: I have one Symantec Backup Management server then i take backups of different servers. I am using backup ...
Forum Discussion by grim-s | 04 Aug 2014 | 1 comment
I need a solution Hi, I am trying to perform a clean job on our tape drive using symantec backup exec 12.0. I just inserted a new cleaning tape,but still it says cleaning drive ...
Forum Discussion by suren424 | 28 Jul 2014 | 11 comments