Video Screencast Help

2010

Results for 2010

I need a solution Backup failing on the server with below issue,   Backup- \\HV2FR.bonfiglioli.group\C: V-79-57344-65033 - Directory not found. Cannot backup directory ...
Forum Discussion by Manivel | 04 Sep 2014 | 1 comment
I need a solution  I'm getting error messages on a restore job (network lost) that suggest the ol'l IRPStackSize value requires to be created and made but it does not mention ...
Forum Discussion by Brett_F | 03 Sep 2014 | 2 comments
I need a solution Hello, I have a problem since a few month ago with the monthly duplication. All are KO. However, the backup daily and weekly are OK. I have change my LTO4 ...
Forum Discussion by Hexawin31 | 02 Sep 2014 | 3 comments
I need a solution Hello community,   I have a misbehaving Tape Library (HP Storever MSL4048 aka MSL G3 Series) running on latest firmware - 8.60 / 3.20e with BackupExec 2010. ...
Forum Discussion by systematic92 | 02 Sep 2014 | 5 comments
I need a solution Dear Forum, I am using Backup Exec 2010 on a Windows 2008r2 server. Each time we change the password that our symantec services use, then we have the following two ...
Forum Discussion by anders.collstrup | 01 Sep 2014 | 12 comments
I need a solution Hi All,   We want to take all users data backup to our NAS iomega storage using backup exec 2010 R2. i couldn't find option to choose NAS map drive in ...
This issue has been solved
Forum Discussion by alinawaz | 01 Sep 2014 | 5 comments
I need a solution I need to dermine if service pack 1 is installed on a Linux system running BE2010 R2, the RALUS version shows 4164.5, but I not able locate any document showing that ...
This issue has been solved
Forum Discussion by dckenner | 27 Aug 2014 | 3 comments
I need a solution My SQL db backup is completing with this exception:  V-79-40960-37914 - Database DBNAME is configured to maintain transaction logs. Transaction log backups are ...
Forum Discussion by GaryLeung | 26 Aug 2014 | 5 comments
I need a solution Hi I was wondering if its possible to backup to a remote server (NOT ON THE SAME NETWORK), through Backup Exec?   I have a Synology NAS213 at home and I want ...
Forum Discussion by holy | 26 Aug 2014 | 3 comments
I need a solution Dear All, When I click on the tools > recipient  an error appears in the event viewer (.net runtime 2.0 error - event ID 1000 - Faulting application ...
Forum Discussion by Hoops74 | 25 Aug 2014 | 3 comments