Video Screencast Help

2010

Results for 2010

I need a solution Hi :-)   We have just upgraded our Exchange servers and after this was done i had to install the service patch on our Backup exec server for the Exchange as ...
This issue has been solved
Forum Discussion by Joll89 | 26 Sep 2014 | 7 comments
I need a solution Hello, I'm working in the system integrator and ower customer owns a copy of the Symantec Backup Exec 2010 R3. We are deploing SIEM (ArcSight ESM Suite 6.5) ...
This issue has been solved
Forum Discussion by David Sepashvili | 26 Sep 2014 | 1 comment
I need a solution Hallo zusammen, Ich hoffe ihr könnt mir helfen. erstmal ein paar Infos zum System: -Backup Exec 2010 -Bändergröße: 1,6TB (habe gerade die genaue ...
This issue has been solved
Forum Discussion by Roxyyo | 26 Sep 2014 | 3 comments
I need a solution Hi All      I am using Symantec Backup Exec 2010 R2 upgrade. Now ,i want to upgrade to R3.But i cannot find any update when i used live update.What can i do?   ...
This issue has been solved
Forum Discussion by JackyWu | 25 Sep 2014 | 7 comments
I need a solution Hello, we are using Backup Exec 2010 R3 SP4 (Ver 13.0 Rev. 5204 (64Bit)) on Windows Server 2008 R2. This Server is doing a Backup of an Exchange 2010 Server ...
This issue has been solved
Forum Discussion by ababh | 25 Sep 2014 | 8 comments
I need a solution Dear All, I am using Backup Exec 2010 on Windows Server 2003 R2 64 bit SP2 Running Exchange 2010 on Windows Server 2008 R2 64 bit. I am using Backup exec ...
Forum Discussion by Nermeen | 23 Sep 2014 | 2 comments
I need a solution Hi,   We have Backup Exec 2010 R3 and we are installing backup exec agent on windows 2012 server. After 50 % completion of agent installation, it is ...
Forum Discussion by nitin ranjan | 17 Sep 2014 | 1 comment
I need a solution Team,          We have 2010 R2 Solution connected with Dell Tape Drive. When we select one of the server for backup job, Sql Server source selection list is not ...
Forum Discussion by Devaraj_sym | 16 Sep 2014 | 4 comments
I need a solution Dears, We have an issue with Backup exec 2010 R3 SP4 (Up to date) that when we try to edit or create a new selection list for exchange server only (No DAG) the ...
Forum Discussion by Fhaddad81-123 | 15 Sep 2014 | 0 comments
I need a solution Hi Guys,   The following path contains 1000's of user folders on the SAN:   //GUINNESS-FAS02:10000/vol/PROD_FILE1_DATA_02_CIFS/Q_userhome/   ...
Forum Discussion by systematic92 | 10 Sep 2014 | 3 comments