Video Screencast Help

2010

Results for 2010

I need a solution Buenos dias, Tengo un servidor Windows Server 2003 donde tenia instalado el Backup Exec 2010 R3 - Desktop and Laptop Option pero este servidor fue formateado y ...
Forum Discussion by yonathanx20 | 01 Aug 2014 | 2 comments
I need a solution Hello guys, It's been a while, hope all is well? I'm having a problem with my Backup Exec 2010 R3 encryption side of things. I've set an ...
This issue has been solved
Forum Discussion by ltjimster | 01 Aug 2014 | 1 comment
I need a solution I am somewhat stumped on this one.  I run Backup Exec 2010 R3 on a Windows Server 2008 box. I use it to backup 3 2008 server boxes. Those boxes run up to about 20 ...
Forum Discussion by buck614 | 31 Jul 2014 | 9 comments
I need a solution Hi, We have Backup Exec 2010 R3 which is installed on 2008 R2 server. We are running jobs on B2D and on tape, B2D jobs are running successfully but jobs which ...
Forum Discussion by nitin ranjan | 30 Jul 2014 | 4 comments
I need a solution Hi Support, I'm getting this strange error that re-ocours when running the daily backups, I'm using BackupExec 2010 R3 on Server 2008 R2. Job ended: ...
Forum Discussion by EV_EXEC | 29 Jul 2014 | 3 comments
I need a solution Our organisation is using Backup Exec 2010 R3 on a Windows 2008 R2 Server Standard set up.  The system is fully patched. Our backups are going to tape and an external ...
Forum Discussion by SKTC IT | 25 Jul 2014 | 3 comments
I need a solution Hello!!! I have SBE2010 R3 and IBM TL 3200 with 4 drives and 1 folder on server for b2d.  I want create duplicate job from my tape to folder(b2d). how to ...
This issue has been solved
Forum Discussion by EvgeniyL | 25 Jul 2014 | 2 comments
Hello Team,   We are using SSR 2013 for almost all our client for backup and recover. We are symantec partner. last week we got new requirement from our client regarding SSR 2013. They want SSR 2013 should be synchronised with Active ...
Idea by chaudharikiran7 | 24 Jul 2014 | 0 comments
I need a solution Hi All,   I raised this original issue a while back here:   https://www-secure.symantec.com/connect/forums/backups-always-stuck-1024-bytes   ...
Forum Discussion by systematic92 | 24 Jul 2014 | 18 comments
I need a solution Hi If I have a BE server running. Can I use the same license on standby BE server at DR site.. The services on the DR server will only be running in case of DR.    ...
This issue has been solved
Forum Discussion by jinxnbu | 24 Jul 2014 | 2 comments