Video Screencast Help

2010

Results for 2010

I need a solution Hello Community, since today I have the following problem: When I stop the Backup Exec services or reboot the server, the Backup Exec Job Engine service will ...
Forum Discussion by Stefan A. | 12 Oct 2010 | 5 comments
I need a solution Hallo,   derzeit versuche ich ein Problem mit dem Exchange CPS zu lösen, nur leider trifft keine der vorgeschlagenen Lösungen den Nagel auf den Kopf. Habe ...
Forum Discussion by heinzelrumpel | 12 Oct 2010 | 1 comment
I need a solution Hi, wie kann ich es erreichen, dass ein und der selbe Backupauftrag alle X Minuten ausgeführt wird? Finde leider nur Wiederholungsintervalle in X Tagen. Besten ...
This issue has been solved
Forum Discussion by heinzelrumpel | 12 Oct 2010 | 4 comments
I need a solution I wonder if someone can help. We have a problem with tapes becoming stuck in our SDLT 320 tape drives often, and I would like to know what firmware version I should ...
Forum Discussion by zonalrm | 12 Oct 2010 | 4 comments
I need a solution The job seems not to end after verifying and so the tape does not eject. When I manually cancel the job the report says that the job is complete.   Try ...
Forum Discussion by eddiek | 12 Oct 2010 | 7 comments
I need a solution Hi everybody i would like to realise a "cheap" wan backup for a small customer. the customer has already Backup Exec 2010 in production. It's one ...
Forum Discussion by sufina | 12 Oct 2010 | 5 comments
I need a solution Hi there, Hi Sym, we have a Symante Backup Exec 2010 (SBS) running on a Windows 2008 SBS Server. We have a high increasement of raw photo files (up to 14MB ...
This issue has been solved
Forum Discussion by patrickkbyte | 11 Oct 2010 | 4 comments
I need a solution Hi All, Is it advisable or OK to write the backup data of Exchange Server 2007 mailbox into LTO-3 tape directly after the office hours ? what about the data ...
This issue has been solved
Forum Discussion by Symanticus | 11 Oct 2010 | 11 comments
I need a solution Hello,   I will summary step by step for  upgrade backup exec 12.5 to 2010. If somebody have tried it, please advise me about this step will work or not. ...
This issue has been solved
Forum Discussion by theseng99 | 11 Oct 2010 | 7 comments
I need a solution Hello all, I am recieving the following error in my logs "The configuration of the AdminConnection\TCP protocol in the SQL instance BKUPEXEC is not ...
This issue has been solved
Forum Discussion by RSOLY777 | 11 Oct 2010 | 2 comments