Video Screencast Help

2012

Results for 2012

I need a solution The Backup Exec SQL Agent was not used to create the last full, differential, or log backup of this database. You must use the SQL Agent to run a full backup before ...
This issue has been solved
Forum Discussion by Krishna chandran | 15 Jul 2014 | 5 comments
I need a solution I have Backup Exec 2012 ver 14 rev. 1798 running on Windows Server 2003 R2 32 bit, backing up remote server data to a 1 TB eSATA external hard drive. The backup jobs ...
This issue has been solved
Forum Discussion by WindowsNetAdmin | 15 Jul 2014 | 4 comments
I need a solution Hi all. I hope can you hel me. I need to restore a mailbox and export it in a pst file, when i try to explore the backup of the exchange db the bex window remains ...
Forum Discussion by davide.pala | 15 Jul 2014 | 2 comments
I need a solution Hi, we are experiencing the below error for one of our backup jobs: Transport mode 'nbd' was used for the disk 'Mailstore.vmdk' ...
This issue has been solved
Forum Discussion by ajkboc | 15 Jul 2014 | 2 comments
I need a solution I'm running BE2012SP4 and I have a HP MSL8096 tape library about half full (46 tapes).  On average, it takes 1.5hrs to perform an inventory.  Is this normal? ...
This issue has been solved
Forum Discussion by r_b | 15 Jul 2014 | 3 comments
I need a solution Hi Community, we have a problem with SDR via CD-ROM (Backup Exec 2012 SP4). We backup 2 different servers with SDR. When we want to recover one of them ...
Forum Discussion by uhd-support | 15 Jul 2014 | 3 comments
I need a solution Hi There, I would like to create a report that shows the following fields: Job Start Time, Job Type, Status, Job Name, Server, Media Label (LTO or B2D),Total ...
Forum Discussion by WRC_ICTSA | 14 Jul 2014 | 2 comments
I need a solution I am running symantec backup exec 2012 from a backup server with a tape vault. I found the tape in the vaul with the files I want to restore but the files with that ...
Forum Discussion by bubbanm2 | 14 Jul 2014 | 5 comments
I need a solution Hi all. I have such a problem. My tape library connected to BE server with 2 fc links through 2 HBA. When the duplicate job was active - one (active) drive go ...
This issue has been solved
Forum Discussion by b1gg1e | 14 Jul 2014 | 5 comments
I need a solution Bonjour   J'ai depuis un certain temps une erreur de Backup.exec sur mon serveur exchange et je n'arrive pas à grand chose quant'a la ...
Forum Discussion by TRAORED | 14 Jul 2014 | 6 comments