Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution I am trying to use Backup to Disk folders on a Windows server 2000. I have 6 external USB 300GB backup hard drives that are mapped to a path on the C drive ...
Forum Discussion by Russ Kinch | 14 Sep 2005 | 1 comment
I need a solution Using: Veritas Backup Exec Version 9.0 Rev. 4454, Hotfix 6 applied. All is working fine using disks for backup. I see a 9.1, a service pack for 9.0, and hot fixes ...
Forum Discussion by Lawrence Brown | 14 Sep 2005 | 5 comments
I need a solution I'm in the process of setting up a central back up server(CASO) and i seem to be missing something. I figured out how to add client laptop and desktops but I ...
Forum Discussion by John Ellis 2 | 14 Sep 2005 | 3 comments
I need a solution This may not strictly be a Backexec problem but I need to ask some questions somewhere to and resolve what I beleive to be an issue. We have an external HP DLT VS ...
Forum Discussion by Tim Henley | 14 Sep 2005 | 10 comments
I need a solution Until several weeks ago, I have been able to move or delete files without a hitch. Now, I am getting the following error after deleting one directory and a file in ...
Forum Discussion by Ray Rogers | 14 Sep 2005 | 1 comment
I need a solution I was restoring a tape to a disk that wasn't large enough and the disk filled. How can I see what files backup exec restored before the disk filled as the detail ...
Forum Discussion by bill mann | 14 Sep 2005 | 2 comments
I need a solution I am unable to install AOF. It prompts me during the installation to point it to the Veritas Backup Exec for Windows Servers. msi file. I do that and it won't ...
Forum Discussion by Josh Barth | 14 Sep 2005 | 6 comments
I need a solution Not sure how it happened but I have the DLO service installed on my server and I want it removed. How do I go about removing the service? Its not harming anything ...
Forum Discussion by Josh Barth | 14 Sep 2005 | 5 comments
I need a solution Does such a thing exist for Veritas 10? 0 Okay, I think I found teh answer for myself ...
Forum Discussion by Neil Doody | 14 Sep 2005 | 2 comments
I need a solution Since installing the be4691RHF54_278467 hotfix and be4691RSP3_278302 service pack last week, my daily updates keep generating the following errror: a000fec9 - A ...
Forum Discussion by Jen Hall | 14 Sep 2005 | 6 comments