Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution When I want to backup an normal windows-networkshare, I always have the following error-message for the server that I want to backup. "Media servers cannot ...
Forum Discussion by Tobias Schüttler | 13 Oct 2005 | 2 comments
I need a solution Good afternoon. Our client has faced a problem of restoration of operative database Oracle. All operations and steps were carried out on a management of the manager ...
Forum Discussion by Azat Abdrakhmanov | 13 Oct 2005 | 1 comment
I need a solution Hy, I have Backup Exec 10.0 installed on a server with windows 2003, connected to a autoloader HP SSL1016. I´ve already enabled bar code rules, but i don´t know ...
Forum Discussion by Ricardo Goncalves | 13 Oct 2005 | 1 comment
I need a solution I have ran a repair on the database and also ran a consistency check but atill getting this error when running a job.....any ideas???? ...
Forum Discussion by david smith 2 | 13 Oct 2005 | 1 comment
I need a solution Hi After trying out many, possible, solutions I found on the net I finally came here in the hope that you can help me. I have here a MS Server 2003 SP1, have had ...
Forum Discussion by Tom Peeters | 13 Oct 2005 | 6 comments
I need a solution Faulting application beremote.exe, version 9.1.4691.14, faulting module ndmpsrvr.dll, version 9.1.4691.32, fault address 0x0007cf5e. The application, C:\Program ...
Forum Discussion by Andriy Babiy | 13 Oct 2005 | 1 comment
I need a solution Hello, we are doing a B2D but sometimes we get the following Event Message: An error occurred while processing a B2D command. Drive: ReadFMTable() SFMB Not Found ...
Forum Discussion by Michael Rieger | 13 Oct 2005 | 1 comment
I need a solution How can I setup Backup Exec 9.1 Windows Server to remotely backup a Windows 2000 Pro that is running MSDE. I would like to backup the open database files. ...
Forum Discussion by Scott Whitney | 12 Oct 2005 | 1 comment
I need a solution Hello All, I would like to raised this issue of mine with our BE v10 (Rev5484). We noticed that the backup exec job engine service wont automatically start after ...
Forum Discussion by Jay Tagalo | 12 Oct 2005 | 2 comments
I need a solution Hi, I was able to successfully backup my domino databases once last week but now receive the following failed message: "Final Error: 0xe00084b8." Symantec ...
Forum Discussion by Edmond O'Connor | 12 Oct 2005 | 2 comments