Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution When I have made a restore of a full backup with system state, the restore job is successful. But then when I look in the registry after reboot the registry looks like ...
Forum Discussion by Anna Kristensson | 09 Dec 2005 | 3 comments
I need a solution SQL Server/Databases not appearing in selections list - The backup server has 9.1 running on it with all the associated agents (Remote agent, SQL ,OFO) , everything ...
Forum Discussion by Ian Dunphy | 09 Dec 2005 | 1 comment
I need a solution Hi, I have a windows 2003 server with a failed raid drive. The server is currently installed as an active domain server. If i make a full backup of the server in ...
Forum Discussion by Kevin Barlow | 09 Dec 2005 | 2 comments
I need a solution Hi all, I've installed Backup Exec on my Windows 2003 AD server on Domain A. I wish to backup all the Exchange Server 5.5 SP4 mailboxes on Domain B. I have ...
Forum Discussion by Eric Wong 2 | 09 Dec 2005 | 3 comments
I need a solution I am having a problem with a restore of exchange 2000 mailbox's, we have a backup using version 8.6 of the mail box's and have restored the majority of the ...
Forum Discussion by miles nolan | 09 Dec 2005 | 1 comment
I need a solution Hi , I am using VBE10 on windows 2k3 std. I got the following error- "Unexpected end of input. 61: C:\Program Files\VERITAS\Backup ...
Forum Discussion by Raviraj Kulkarni | 09 Dec 2005 | 1 comment
I need a solution We have just configured two new Win2003 Servers with Xenon processors. We are currently using Backup Exec 9.1 for our backups. When I tried to install Remote Agent ...
Forum Discussion by Anders Retterås | 09 Dec 2005 | 7 comments
I need a solution Good Day! I have problems with Veritas Backup Exec 9.1 running on Windows 2003 enterprise. It hangs up on the 1st job. I tried rescheduling thinking that it was the ...
Forum Discussion by Krishnar Jude Alipar | 09 Dec 2005 | 4 comments
I need a solution I already install SP2 on Backup Exec 9.1. But when I install SP3 or SP4. The system show that it require SP2. When I install SP2, the system show that it require SP2 ...
Forum Discussion by Suphot Sakonvoratid | 09 Dec 2005 | 1 comment
I need a solution Backup Exec 9.1 for SBS 2003 Error : a00084f9 - A communications failure has occurred between the Backup Exec job engine and the remote agent. ...
Forum Discussion by Michael Bordignon | 08 Dec 2005 | 2 comments