Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution Is there a way to run differential backups and not backup folders which contain files that may not have been touched? In looking at my daily differentials I always ...
Forum Discussion by Mark Bloom | 30 Aug 2005 | 1 comment
I need a solution I have some OS X boxes that have gig interfaces that backup horribly slow...interfaces are set correctly and OS X boxes are the only ones that seems to have this ...
Forum Discussion by Zak Meekins 2 | 30 Aug 2005 | 5 comments
I need a solution I've got BE 10 up and running in a Windows/Solaris environment. Our new Linux box needs to be backed up. What do I need to do/buy to get this done? Thank you. ...
Forum Discussion by 645960493 | 30 Aug 2005 | 1 comment
I need a solution I currently have several backup jobs running each night and writing to the same tape. However one job is 133 GB and is no longer feasible to keep this as a full ...
Forum Discussion by Kendra Bosse 2 | 30 Aug 2005 | 2 comments
I need a solution I am having a problem with a linux box and bu exec...the backup runs for a while then errors out with this Access to the device SERVER1 is not authorized with this ...
Forum Discussion by Zak Meekins 2 | 30 Aug 2005 | 3 comments
I need a solution Win 2K SBS. Running B2D on network share for several months. Backup starts at 11PM when no others on system and the error: "Error 10002: Access denied when ...
Forum Discussion by Lynn Stearns | 30 Aug 2005 | 1 comment
I need a solution Hello, My backup is failing with the error message reffering to some files in a directory which is not being backed up. I checked my selection list and I have not ...
Forum Discussion by Darshan Laheri | 30 Aug 2005 | 7 comments
I need a solution I am having a problem with one of our servers backup exec process. we have not been able to get any backup for more than 3 weeks with the same error. under the status ...
Forum Discussion by emre seren | 30 Aug 2005 | 4 comments
I need a solution I am trying to update Version 10 device drivers. Currently in the system is a version from 2/11/2004. I have downloaded the latest from the website, but when I try ...
Forum Discussion by Anson Bridgman | 30 Aug 2005 | 2 comments
I need a solution I'm running Backup Exec Version 10.0 on a Win 2K server. I've been experimenting trying to get the VSP to work properly and last night I put it on one of ...
Forum Discussion by David Jennings | 30 Aug 2005 | 1 comment