Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution We purchased a Certance CLL6400 LTO3 Autoloader tape device. I am trying to run the configuration wizard on Backup Exec version 10. Under "devices" I only ...
Forum Discussion by Tim Knox | 21 Oct 2005 | 2 comments
I need a solution Hi, I installed the backup exec 10 in windows 2000 Server, and in the installation I entry the licence key; (I bought the backup exec without any option). I execute ...
Forum Discussion by Omar yunsi | 21 Oct 2005 | 3 comments
I need a solution I'm tring to restore some dates from a tape but veritas show me this error : invalid decryption key... what can I do ...
Forum Discussion by vise dvise | 21 Oct 2005 | 1 comment
I need a solution Hello, I am running Backup Exec 9.1 on a WinNT Server machine. I am backing up using Backup To Disk and am using an entire hard drive as the destination. When ...
Forum Discussion by Mike Larson | 21 Oct 2005 | 1 comment
I need a solution I have 2 issues with trying to resore files with Version 10.0. 1. When doing a catalog search for files to restore, I would like to override the 10,000 item display ...
Forum Discussion by Lawrence Kosin | 21 Oct 2005 | 1 comment
I need a solution Hi Everyone, Hoping some one can help me get one of my engineers out a hole!! 1 month customers sbs 4.5 server was replaced with sbs 2003, old server was ...
Forum Discussion by Ryan Keen 2 | 21 Oct 2005 | 2 comments
I need a solution Getting message on verify to Please insert media 'B2D000381 (FLDR000012)' into the Backup-to-Disk device. However, the first media on this disk is ...
Forum Discussion by Lee Sobo | 21 Oct 2005 | 1 comment
I need a solution We have installed Veritas 10 on Windows 2003 Server. We make backup to Unix server with Solaris 8, 9 ,10, but we’re having a lot problems with the restore in any of ...
Forum Discussion by alex zurita | 21 Oct 2005 | 2 comments
I need a solution I'm using a Dell GX240 as my temp media server for 10.0, and I have attached both a Dell PV114T and a Lacie 1TB drive to it. Since the PV114T uses up the last of ...
Forum Discussion by Andrew Katafiasz | 21 Oct 2005 | 1 comment
I need a solution Hey guys, I got log files from DLO users from a few months ago that are no longer required. How can I clean these up? 0 ...
Forum Discussion by Andrew STavert | 21 Oct 2005 | 1 comment