Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution Just wondering if there is any problem running the two builds together. Have a setup with a 5484 CASO server with many MMS, was wondering if I can safely use the new ...
Forum Discussion by David Cook 5 | 29 Aug 2005 | 2 comments
I need a solution Do I absolutely have to have the installation CDROM handy when I install a Service Pack for BU Exec 9.0? I tried installing SP1 for 4454 but it keeps asking for the ...
Forum Discussion by FRED BAKER 2 | 29 Aug 2005 | 2 comments
I need a solution My HP SureStore DAT 40x6e autoloader (Product ID C5713A) is recognised as a stand-alone drives although it's an 6 tapes autoloader. & I'm looking into ...
Forum Discussion by kag lim | 29 Aug 2005 | 6 comments
I need a solution This is a Dell PowerEdge loaded with 2003 Server and Veritas 9.1 BackUp Exec. I just re-installed a failed BackUP Exec on a Windows 2003 Server and now Desktop ...
Forum Discussion by Dave Booth | 29 Aug 2005 | 7 comments
I need a solution ERR 0 Hi, Are you using a library, if not, the tape device will be recognised as ...
Forum Discussion by kag lim | 29 Aug 2005 | 1 comment
I need a solution I did download a new installer and it behaved the exact same way. Any ideas? -Eric ------------------------------ Part 1: Errorr 2755 and 1601 - problems with ...
Forum Discussion by First Last 5 | 29 Aug 2005 | 3 comments
I need a solution Hello. This is a continuation of The thread I started in : http://forums.veritas.com/discussions/thread.jspa?... If it helps, I am only trying to ...
Forum Discussion by James Frederick 2 | 29 Aug 2005 | 3 comments
I need a solution I am currently running Veritas for Windows Server Ver 10.0 Rev 5484 with Service Pack1 and hotfixes 7,8,and 24 installed. I have tried installing several other ...
Forum Discussion by Loren Rector | 29 Aug 2005 | 2 comments
I need a solution I am having the following errors when backing up the OS. Final error: 0xe000fe30 - A communications failure has occurred. V-79-57344-65072 - The connection to ...
Forum Discussion by manny mendez 2 | 29 Aug 2005 | 3 comments
I need a solution Help me understand......I noticed this morning that some of my tapes that I labeled with a description were in different media sets. So my question is, if a job needs ...
Forum Discussion by Mark Christoffersen | 29 Aug 2005 | 6 comments