Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution In our active alerts section there have been an abundance of "Attention Required" "Media Remove" alerts that appear to have been built up over a ...
Forum Discussion by Jon L | 08 Sep 2005 | 5 comments
I need a solution Hi, I've got two backup jobs scheduled... One for data.. one for email ... Data backup runs Monday, Wed, Fri Email ... Tue, Thur I've got about 20 ...
Forum Discussion by Alan Regan | 08 Sep 2005 | 3 comments
I need a solution Version 9.0-4454 for Win servers running on Win2000 sp3. We have a DLT tape changer loaded with 13 40gb tapes that are used for daily backups - one full per week ...
Forum Discussion by walt zschirnt | 08 Sep 2005 | 18 comments
I need a solution After i install SP1 of Windows 2003 server and service pack 1 of Exchange 2003 the backup does not work properly. All mailboxes does not backuped. Message show ...
Forum Discussion by Robson Mendonca | 08 Sep 2005 | 1 comment
I need a solution we have: Newly bought loader HP Storageworks 1/8 Ultrium 448. BE 10.0.5520 with all hotfixes. Win2003 with latest SP and hotfixes. I inserted in loader 8 tapes, ...
Forum Discussion by Musicant Morro | 08 Sep 2005 | 8 comments
I need a solution I have installed a new device Dell DLT VS 160 on my server. I backup on DLTtape VS1 80/160 GB. But after the first backup, I have only a capacity of 60 GB on my tape. ...
Forum Discussion by Serge Hamelin | 08 Sep 2005 | 3 comments
I need a solution I am having problems installing Backup Exec v10.0 The only thing I can find in the log file that looks like an error is the following line in the log file : ...
Forum Discussion by Elaine Kemp | 08 Sep 2005 | 4 comments
I need a solution All, Asking to see if anyone knows anything about this: SBS 2003 Backupexec 9.1 for sbs, backups appear to work everday and over 40Gb is reported to be backed. ...
Forum Discussion by Monkeybike | 08 Sep 2005 | 6 comments
I need a solution Dear sir At our company we use backup exec 9.1 for Windows (2000 server). I create 2 medasets , called Daily and Weekly. Every set has 4 tapes in it that we use for ...
Forum Discussion by Wim Goormans | 08 Sep 2005 | 8 comments
I need a solution After installing BE4691RSP3_278302.EXE and BE4691RHF54_278467.EXE some of my servers bluescreen when a backupjob starts. The log says: ...
Forum Discussion by Tomas Carlbring | 08 Sep 2005 | 7 comments