Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution I have received a copy of BU Exec 9.1 for Windows on a liquidation lot and need to know if it has been previously registered. How can I find out? ...
Forum Discussion by Jackie H | 12 Aug 2005 | 1 comment
I need a solution I have full backups scheduled from Monday to Saturday to be run between 8:00pm and 8:59pm. The only documentation on veritas support says that this error is generated ...
Forum Discussion by Jeffrey Pell | 12 Aug 2005 | 2 comments
I need a solution We have 2 servers. The 1st server acts as the backup server and the 2nd has the agent installed. After I push the agent installation out to the second server, it ...
Forum Discussion by Jonathan Davis 2 | 12 Aug 2005 | 4 comments
I need a solution I have a customer running BACKUP EXEC 9.1 Rev 4691 under W2K/SP4 They are only attempting to backup about 1GB of files. Their backup job always seems to start OK ...
Forum Discussion by Kevin Smith 5 | 12 Aug 2005 | 1 comment
I need a solution Is there a function that identifys exactly what media sets are on the current inserted TAPE? It seems to work the other way around. In other words, if you do not ...
Forum Discussion by Kevin Smith 5 | 12 Aug 2005 | 2 comments
I need a solution I had the task manager open on Windows Small Business Server 2000 during the last half of the backup and I took a peek every so often. In the last 15 minutes the ...
Forum Discussion by Ryan Vaillancourt | 12 Aug 2005 | 7 comments
I need a solution Is there an agent for HP UNIX on BE 10? 0 Hi, Please refer to the Software ...
Forum Discussion by Jonathan Paul | 12 Aug 2005 | 7 comments
I need a solution We are using Backup Exec v9.1 with SP3 on a Windows Server SBS 2003 and a Sony SDX-460V. When I run an Inventory the following error is logged: a000821e - ...
Forum Discussion by Jan-Bert Oostenenk | 12 Aug 2005 | 1 comment
I need a solution I have a hp sdlt 320 using backup exec 9.1. When I look under devices you can see the tape drive and all 8 slots. You can see the name of each tape as well as the ...
Forum Discussion by Pete Foret | 12 Aug 2005 | 1 comment
I need a solution After restoring my system drive, Windows Server 2003 stops at the Windows Logo and status bar. The system than flashes a blue screen and reboots. Cannot go into Safe ...
Forum Discussion by Miranda Williams | 12 Aug 2005 | 3 comments