Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution When I insert a new tape media into our single storage tape device, I would like that new media to go into the default media set without me having to manually drop it ...
Forum Discussion by Tony Coates | 22 Nov 2005 | 1 comment
I need a solution Hi, When I try to install the hotfix RAWSx64InstallMedia_278576.exe, the file extract process starts but after it happens nothing. I installed the sp3 earlier. ...
Forum Discussion by Attila Lapos | 22 Nov 2005 | 3 comments
I need a solution I see all sorts of documentation on upgrading to 9.1, but nothing on upgrading to 10.0. Can anyone point me in the direction of the correct knowledgbase article? ...
Forum Discussion by Rebecca Crum | 22 Nov 2005 | 2 comments
I need a solution I am trying to restore an IDR'd server, it was backup up using BE9.1 with the IDR licence installed. I am now trying to restore this server using IDR and am being ...
Forum Discussion by John dare 2 | 22 Nov 2005 | 7 comments
I need a solution I had a duplicate job that I had to cancel. The job was a duplicate of a full back up, and was created with in a policy. The job partially cancelled, but veritas ...
Forum Discussion by Rick Dolan | 22 Nov 2005 | 2 comments
I need a solution I applied the updates from Nov 15 2005, and rebooted yesterday morning. Last night the BU failed because it could not connect to the media server. In trying to start ...
Forum Discussion by NIall Sheehan | 22 Nov 2005 | 1 comment
I need a solution I have recently installed SP3 for BE10, but noticed this morning that Veritas Update now shows all previous updates as needing to be installed. Should these updates be ...
Forum Discussion by Brian Lovejoy | 22 Nov 2005 | 1 comment
I need a solution i have four servers...one is the backup server itself and three file servers. i have only three remote agent license, but i can't seem to backup the third file ...
Forum Discussion by Matt Olynyk | 22 Nov 2005 | 3 comments
I need a solution I recieve this error when to creating a backup job to back up the mailboxes in exchange. "The logon account you specified must correspond to a unique mailbox. ...
Forum Discussion by David Peter | 22 Nov 2005 | 2 comments
I need a solution I am currently running Veritas 10d, but 80% of the time our backups fail on single instances of .pst's. Its not the same .pst everytime, it varies from time to ...
Forum Discussion by Daniel Seng 2 | 22 Nov 2005 | 4 comments