Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution Hello, We had a hardware failure on our Backup Exec Server. We have replaced our hardware & need to recover our Backup Exec configuration that was backed up on ...
Forum Discussion by Thomas Moore | 30 Sep 2005 | 1 comment
I need a solution Hello, We are experiencing some problems on a fresh installation of Veritas BE 10.0 (SP2). After configuring a number of backup jobs, and running several jobs ...
Forum Discussion by Mike Yinger | 30 Sep 2005 | 0 comments
I need a solution Just wanting to lock down security as far as we can. The database is used to track what? If not required, how do I disable the SQL engine so BE doesn't have ...
Forum Discussion by System Administ... | 30 Sep 2005 | 2 comments
I need a solution BACKUP FAILED WITH THIS MESSAGE: Storage device "HP2" reported an error on a request to space to end of data. Error Reported: The device is not ready ...
Forum Discussion by Ahsan Mohiuddin | 30 Sep 2005 | 1 comment
I need a solution I am tryign to load Service Pack 3 on 9.1, and it will not load. The process will go to "configuring Backup Exec" and then will begin to rollback. I am ...
Forum Discussion by Stephen Keating | 30 Sep 2005 | 1 comment
I need a solution BACKUP FAILED WITH THIS MESSAGE: Storage device "HP2" reported an error on a request to space to nd of data Error Reported The device is not ready ...
Forum Discussion by Ahsan Mohiuddin | 30 Sep 2005 | 2 comments
I need a solution Hi, we periodically are getting the following error report on our backup jobs: Job ended: Friday, September 30, 2005 at 4:13:52 AM Completed status: Failed Final ...
Forum Discussion by Kevin Johnson 2 | 30 Sep 2005 | 1 comment
I need a solution When attempting to install this hotfix, the software returned as failing a logo test for the HP Ultrium 2-Scsi. Any idea why this hotfix would fail a logo test? ...
Forum Discussion by Steve Tyler | 30 Sep 2005 | 3 comments
I need a solution We use Veritas 9.1 on Wundows 2003 with Exch 2003. Myexchange backup job always finish with hunderds of following error- WARNING : \\MAIL\Microsoft exchange ...
Forum Discussion by Tushar Mehta | 30 Sep 2005 | 3 comments
I need a solution Hi, we are running active directory on win2k3 and need to get an older copy of a logon script (user script) that is in a subfolder of sysvol. We had c:\winnt\sysvol ...
Forum Discussion by Larry Ventura | 30 Sep 2005 | 5 comments