Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution Errors and details below. There are no errors in the event log. There are no errors in the writer status. If we use local Microsoft backup, it completes fine / no ...
Forum Discussion by John Fedor | 11 Nov 2005 | 7 comments
I need a solution Since moving BackupExec 8.6 Rev. 3808 from a Windows 2000 to a Windows 2003 Server and using the same Exabyte 430M Library with 4 M2 drives, have been consistently ...
Forum Discussion by John Hall 3 | 11 Nov 2005 | 0 comments
I need a solution We just bought a new SAN an HP EVA 6000 and I'm working on it to use VSS Backup with Backup 10D (10.1). Unfortunately the VSS Backup works well the first time ...
Forum Discussion by Xavier Coppin | 11 Nov 2005 | 0 comments
I need a solution Hello, We were backing up daily (Full Backup) a Microsoft SQL server, the System State, the BKUPEXEC SQL and some files without a problem. Two tapes were available ...
Forum Discussion by Kostas Kourtides 2 | 11 Nov 2005 | 14 comments
I need a solution I have recently replaced our old NT4 server with a new 2003 sbs machine. The original travan drive was transplanted from the old server to the new and all of the ...
Forum Discussion by Peter wise | 11 Nov 2005 | 2 comments
I need a solution Hi Within Backup Exec 9.1, we have tried to configure Email Alerts and are seeing the message "an email has been queued for delivery". Backup Exec is ...
Forum Discussion by Mark Constable | 11 Nov 2005 | 1 comment
I need a solution is it possible to add a Library to a cascading drive pool? or can only be standalone drives been added ? Do current have a DELL PV136T with 3 tape drives on LTO2 ...
Forum Discussion by corbonno klok | 11 Nov 2005 | 2 comments
I need a solution Hi I am trying to remotley install the BE remote agent 10.0 to a Windows 2000 server. It gets as far as 12% complete then times out. Any ideas?? Thanks. ...
Forum Discussion by Tom Metcalfe | 11 Nov 2005 | 3 comments
I need a solution I am currently trying to restore from my last full backup but the date it successfully ran on is not in the restore selection list. It is created from a policy and all ...
Forum Discussion by Stephen Darlington | 11 Nov 2005 | 1 comment
I need a solution client running backup exec v10 on win sbs 2003 server. want to run a full backup on server, then keep this tape stored off-site. After this only backup data from ...
Forum Discussion by Michael Greeff 2 | 11 Nov 2005 | 2 comments