Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution I'm trying to restore a file from a directory that has almost 160,000 objects in it!!! They are directories that are in use by a document management application. ...
Forum Discussion by Brandon Smith | 10 Nov 2005 | 2 comments
I need a solution Our system is designed to create a tape backup automatically every night. This helps to ensure that no vital information is lost in the event of system failure. ...
Forum Discussion by Andrew Webster | 10 Nov 2005 | 4 comments
I need a solution We have about 20 servers, each with its own copy of BE 8.6 or 9.1, and its own DDS-3 or '4 tape drive. While we do plan to centralize the large data backups on ...
Forum Discussion by Bob Peitzke | 10 Nov 2005 | 3 comments
I need a solution Is it possible to extract any information relevent to the current backup job from within a post backup command? I would like to get information such as the tape ...
Forum Discussion by Gerard Nicol | 10 Nov 2005 | 1 comment
I need a solution Setting up a restore job. Restore Job Properties: Source>Selections View By = Media Middle Pane displays all media by 'Media created ...
Forum Discussion by Brian Loeffler | 10 Nov 2005 | 6 comments
I need a solution Operating System: Small Business Server 2000 SP4 Vertias: Backup Exec 9.1 Rev 4691 1. I'm not doing remote backup -just the (local) Media Server 2. Error is ...
Forum Discussion by Steve Bluck | 10 Nov 2005 | 1 comment
I need a solution I need a way to manually delete and reinstall backup exec 9.1, we are having issues with the remote agent stopping unexpectedly, although the program only backs up the ...
Forum Discussion by Will Garbutt | 10 Nov 2005 | 3 comments
I need a solution Hi - I am having a lot of problems getting veritas 9.1 to work on windows 2003, with this hardware. The system does not seem to be recognizing the robotic drives. It ...
Forum Discussion by Ashish Shah | 10 Nov 2005 | 2 comments
I need a solution Good day. I have a customer that wants to patch their installation of Veritas 9.1 up to service pack 4a. There were references in the installation instructions that ...
Forum Discussion by Scott McBride | 10 Nov 2005 | 2 comments
I need a solution I'm having some trouble with my server. I have two backups scheduled per day (MAIL and FILE) I got the FILE job working (had to disable OFO), however at some ...
Forum Discussion by Richard Kim 2 | 10 Nov 2005 | 1 comment