Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution We've just migrated from an NT Domain to a Corporate AD environment. All our BENT servers migrated without issue, however the user configuration in our DLO ...
Forum Discussion by David Grant | 17 Aug 2005 | 1 comment
I need a solution I was trying to restore a file from a previous backup tape. I was unable to get it to work. Since then my back up status displays "queued" and never run. ...
Forum Discussion by ISAAC ALI | 17 Aug 2005 | 9 comments
I need a solution Is exec 9.1 integrated with Oracle's RMAN?. If yes, how to configure it (any links to relevant documentation)? If no, what are Veritas's plans for this ...
Forum Discussion by Kevin Parkar | 17 Aug 2005 | 1 comment
I need a solution Hi Guys, Wonder if you can assist me on a little problem i am having. I am running Veritas Backup Exec Ver 9.1 for windows. When i try to create a new backup job i ...
Forum Discussion by Paul Erasmus | 17 Aug 2005 | 1 comment
I need a solution I just inherited an Exabyte VXA-1 IDE tape unit and am trying to get it to work using Backup Exec since it's my preferred app for backup purposes. I believe the ...
Forum Discussion by Matt Priest | 17 Aug 2005 | 12 comments
I need a solution Am trying out Backup Exec as a replacement to our Tapeware product. Installed in yesterday and scheduled a backup last night and got the above error. Windows ...
Forum Discussion by Todd Shearer | 17 Aug 2005 | 1 comment
I need a solution I'm going to reinstall my servers OS.. I'll be going from Windows 2000 Server to Windows 2003 Adv, Server, and my question is,, Can I export my databases, ...
Forum Discussion by Dave C | 17 Aug 2005 | 1 comment
I need a solution Hi, I've searched through the forums this morning and have not found a definitive answer to my problem. I want to upgrade all of my OFA's to incorporate ...
Forum Discussion by Graham Croker | 17 Aug 2005 | 1 comment
I need a solution I am having various problems with Backup Exec starting with my scheduled job only entering the ready state and doing nothing else. I then noticed that my backup drive ...
Forum Discussion by James Dunlop | 17 Aug 2005 | 1 comment
I need a solution Dear support team, we use backup exec v.10 5520, i installed remote agent for windows server, also the license is aware, but backup of the remote server is not ...
Forum Discussion by Wilma Harth-Kuhl | 17 Aug 2005 | 14 comments