Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution I am running a backup that ran fine until a couple of days ago and now it is failing with an error that points to Lotus Notes as the culprit, but no changes have been ...
Forum Discussion by BRUCE ANGERS | 02 Dec 2005 | 1 comment
I need a solution I have hear rumors about this but I have never been able to get a awnser on if it is true. I have 100+ customer that all use Veritas Backup 9.0 through 10.0. My ...
Forum Discussion by Bruce_TS-TECH | 02 Dec 2005 | 2 comments
I need a solution My throughput on the local server backing up to a PV-132T-LTO2 robotic library has decreased from +/- 700mb/min to less than 30mb/min in the past two days. The ...
Forum Discussion by Margo Blasko | 02 Dec 2005 | 5 comments
I need a solution Hallo, we have backup Exec for windows Version 9.0 withe a Remote Agent for Win 2000 and an Agent for Exchange 2000 Server running on a windows 2000 Server SP3 ...
Forum Discussion by Sean White | 02 Dec 2005 | 2 comments
I need a solution I am using Backup Exec 8.6, and cannot figure out how to schedule the backup I need appropriately to disk (NAS). I would like to schedule a job to do the following: ...
Forum Discussion by Brian Steinmeyer | 02 Dec 2005 | 4 comments
I need a solution I have installed an Eval Version of 10.1 5629 (10d), we have licenses but wanted to test it all first before implementation. My problem is that the 1st job runs ...
Forum Discussion by Ronan Smith | 02 Dec 2005 | 1 comment
I need a solution I run throught the IDR media prep wizard and eventually recieve this error. "Error getting file info on "\\servername\c$\Program Files\Veritas\Backup ...
Forum Discussion by Vincent Lewin | 02 Dec 2005 | 3 comments
I need a solution Some user were disabled in active directory. Backup exec report the following error code :- 0xe000fe09 - The directory is invalid. I know this error relates to ...
Forum Discussion by victor oshiotse | 02 Dec 2005 | 2 comments
I need a solution When you create a backup job that includes Exchange storage groups, run it, then delete one of the storage groups and update the job appropriately, the original ...
Forum Discussion by Alan Walsh | 02 Dec 2005 | 1 comment
I need a solution Hi, I have an LTO2 Autoloader with 17 slots. I use 2 types of backups, daily and montly. (on BE10d) Slot 1-10 is in the mediaset "Daily" and slot 16 is ...
Forum Discussion by Niklas Lundgren | 02 Dec 2005 | 1 comment