Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Backup Exec

Results for Backup Exec

I need a solution I have a some Windows 2000 an NT Servers and Backup Exec Server 9.1 for windows. The backup-job startet at 7.00 pm. After starting nothing happens. The writing to DLT ...
Forum Discussion by Rolf-Dieter Scheick | 13 Sep 2005 | 1 comment
I need a solution Be10.5584 SP2, HP MSL5026 Library, Two SDLT Drives, Windows Server 2003. When Backup Job starts, Alert "Please insert overwritable media into the robotic ...
Forum Discussion by Bruce Bradbury | 13 Sep 2005 | 1 comment
I need a solution I am having trouble with Backup Exec 10.0 occasionally choosing a scratch tape when there is an appendable tape with plenty room available. The appendable tape is in ...
Forum Discussion by Randy Bock | 13 Sep 2005 | 3 comments
I need a solution Our first Backup Tape Storage are damaged therefore we have to save our data temporaly on an Hdd Drive on an XP Client. Installation works well and a local Backup from ...
Forum Discussion by Ulrich Langschmidt | 13 Sep 2005 | 1 comment
I need a solution I have a client with a Windows 2000 and Backup Exec Server 9.1 for windows. I try to make the bakup at nitgh but sometimes the server was freeze at the morning. ...
Forum Discussion by Lucio José Mart... | 13 Sep 2005 | 1 comment
I need a solution Hi, I've the problem that I tried to restore an exchange database into the recovery storage group of the same server. The problem is I receive the following ...
Forum Discussion by Christoph Wilfing | 13 Sep 2005 | 5 comments
I need a solution There are no jobs displayed in the Job History view. All filters are disabled i.e. they are set to show all items. All the files appear to be in the Veritas folder. ...
Forum Discussion by CALOGERO SAPIA | 13 Sep 2005 | 6 comments
I need a solution Hello In the case of total disaster of the server on which Veritas Backup Exec is installed, what can you do ? Is there a way to backup veritas database on other ...
Forum Discussion by Roman Lenarsic | 13 Sep 2005 | 1 comment
I need a solution Hi, I have had this problem intermittently for the past 6/7 months now where when I take 5 tapes from our Live backup server to our DR test server and run a full ...
Forum Discussion by C W 3 | 13 Sep 2005 | 3 comments
I need a solution Hi! We have a windows 2000 server with sp4 install. When i try to install sp3 on backupexe 9.1 it rolback. Se the log file. Any sugestion? Regards Jan Rockstedt ...
Forum Discussion by Jan Rockstedt | 13 Sep 2005 | 1 comment