Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution We have just created a new Linux Server running Oracle 10g. The problem that we have is that directory that contains the Oracle database, only the CONTROL02.CTL file ...
Forum Discussion by Justin Desfontaines | 16 Nov 2005 | 1 comment
I need a solution I ran a job to inventory my 6 slot changer, it complete successfully. When I go to view the report, it starts to open the report viewer and then crashes (closes) the ...
Forum Discussion by Robert Turner | 16 Nov 2005 | 1 comment
I need a solution The Admin Guide for CPS states that for best performance the CPS server should be configured with a minimum of four volumes. OS Journals Backup Destination ...
Forum Discussion by Larry Caylor | 16 Nov 2005 | 3 comments
I need a solution How do you restore just files from the Netlogon share without restoring the entire system state (9.1) One of my logon support scripts is corrupt and I need to ...
Forum Discussion by Steven Duff | 16 Nov 2005 | 2 comments
I need a solution I will be conducting an offsite Disaster Recovery test. I will be installing BE 9.1 on a new system and restoring catalogs from the Media Server. I will need to ...
Forum Discussion by James Martin | 16 Nov 2005 | 1 comment
I need a solution I have a HP DL 380 storage server with an Ultrium 460 tapedrive. Using 10d I would like to B2D 5 servers then put on tape. What is the best practice to do so? ...
Forum Discussion by Juan Rueda De Leon | 16 Nov 2005 | 5 comments
I need a solution Hi everyone - i hope that someone can help me out... Situation: Backup Exec 9.1, SP4 (yes it installed! lol) Windows 2003 Std SP1, Dell 122T Autoloader (latest ...
Forum Discussion by Robert M | 16 Nov 2005 | 2 comments
I need a solution Hi, Using Backup Exec 10 sp1. I have a Vault configured and a media set configured as: General Name: Weekly FSRV01 User PST Creation Date: 26/10/05 3:43:33 ...
Forum Discussion by Nigel Broad | 16 Nov 2005 | 1 comment
I need a solution on my secondary server (SSO running with primary and secondarys) how do i manually set the port range for BE 10 to aquire dynamically? thanks john ...
Forum Discussion by john oliver | 16 Nov 2005 | 1 comment
I need a solution Can I just use my 10.0 license with 10.1 or do I have to buy an upgrade to 10.1? Thanks 0 ...
Forum Discussion by Geoff Schwenker | 16 Nov 2005 | 2 comments