Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution Hi, I have a w2k server running with exch2k and the latest service packs installed. The server has 4Gb of RAM. The server has backup exec 9.1 build 4691. I ...
Forum Discussion by Ruud Boersma | 07 Nov 2005 | 4 comments
I need a solution Hy everbody! I have following problem: I am running backup exec 10 for small buisness server, and i have many erorrs in my event log(veritas) - in reality ...
Forum Discussion by Theiss Markus | 07 Nov 2005 | 1 comment
I need a solution Scheduled jobs keep disapearing if i do a refresh after i created a new sched. job. ( Veritas Backup exec 9.1, Windows 2003 server) Any ideas? ...
Forum Discussion by Stoffel Bester | 07 Nov 2005 | 1 comment
I need a solution When I am doing network backup, alway one server will pic up this message below,but not always the same one. Even I have try to reinstall the remote agent on that ...
Forum Discussion by Alain Madeleine | 07 Nov 2005 | 2 comments
I need a solution IS there Any option that i can use specific Media. like monay to use MON Tape & Tuesday to Use TUE Tape. issue is that i'm using Grandfather,Father policy ...
Forum Discussion by Muhammad Adnan Butt | 07 Nov 2005 | 4 comments
I need a solution After upgradeing my Dominoserver til version 6.5.4 I expirience the excact problem described in support article 277612. My BackupExec is version 10.0 build 5484 with ...
Forum Discussion by Alex Sørensen | 07 Nov 2005 | 1 comment
I need a solution Hi I am running Veritas Backup exec 9.1 with 2 agent and OFO license for windows servers. Currently by backup is running quite normally but the log i.e SQL.log ...
Forum Discussion by prodyot dutta | 07 Nov 2005 | 2 comments
I need a solution hi, how can i backup to multiple hard disk? for example, i install 2 physical hard drive e and f. how do i setup to backup to e drive and when is full, it spans to ...
Forum Discussion by herry soemijantoro | 06 Nov 2005 | 2 comments
I need a solution Hello, A few of our servers have recently started generating the following error on every backup (both incremental and full)... AOFO: Initialization failure on: ...
Forum Discussion by Chris Gerrard | 06 Nov 2005 | 3 comments
I need a solution Hi, I'm backing up a network share and I'd like to exclude certain directories (the ones that have word "render" in their names). Veritas backup ...
Forum Discussion by Sakari Ekroth | 06 Nov 2005 | 1 comment