Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution Is there a function that identifys exactly what media sets are on the current inserted TAPE? It seems to work the other way around. In other words, if you do not ...
Forum Discussion by Kevin Smith 5 | 12 Aug 2005 | 2 comments
I need a solution I had the task manager open on Windows Small Business Server 2000 during the last half of the backup and I took a peek every so often. In the last 15 minutes the ...
Forum Discussion by Ryan Vaillancourt | 12 Aug 2005 | 7 comments
I need a solution Is there an agent for HP UNIX on BE 10? 0 Hi, Please refer to the Software ...
Forum Discussion by Jonathan Paul | 12 Aug 2005 | 7 comments
I need a solution We are using Backup Exec v9.1 with SP3 on a Windows Server SBS 2003 and a Sony SDX-460V. When I run an Inventory the following error is logged: a000821e - ...
Forum Discussion by Jan-Bert Oostenenk | 12 Aug 2005 | 1 comment
I need a solution I have a hp sdlt 320 using backup exec 9.1. When I look under devices you can see the tape drive and all 8 slots. You can see the name of each tape as well as the ...
Forum Discussion by Pete Foret | 12 Aug 2005 | 1 comment
I need a solution After restoring my system drive, Windows Server 2003 stops at the Windows Logo and status bar. The system than flashes a blue screen and reboots. Cannot go into Safe ...
Forum Discussion by Miranda Williams | 12 Aug 2005 | 3 comments
I need a solution Hi, it is an elder BE 9.1 installation. since two days the job terminates abnormal with windows event 34113 and error a0008486.(Timeout) The job does nothing end ...
Forum Discussion by Georg Gatzka | 12 Aug 2005 | 1 comment
I need a solution Hello, I am running Backup Exec 9.0 on a Windows 2000 Powered Server. The Server downloaded some windows critical updates and was restarted after that. Upon logging ...
Forum Discussion by Tope Odeyale | 12 Aug 2005 | 3 comments
I need a solution After rebuilding a server, I get the message Duplicate license installed on servers DALSV01 and DALSV01. This is the same physical server, and the same license. I ...
Forum Discussion by Mark Hollis | 12 Aug 2005 | 4 comments
I need a solution Hello I am trying to set-up our Dell Powervault T122 drive (LTO tapes) so that one of my backup jobs with BackupExec 9.1 is split into 2 tape slots on the drive. ...
Forum Discussion by Lloyd Abberton 2 | 12 Aug 2005 | 1 comment