Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution Is it possible to use Veritas Backup Exec for making IMAGES? 0 Hello, Could ...
Forum Discussion by Ivo | 05 Sep 2005 | 1 comment
I need a solution I would like to know if it's possible to copy data from à disk to another disk ? I try to make a backup to a disk but it compress it into a compress .bkf files ...
Forum Discussion by DOAN Daniel | 05 Sep 2005 | 1 comment
I need a solution doest the linux agent support utf8 ? in version 9 , i can backup a utf8 folder , but the windows gui cant show me filenames in utf8 (hebrew) instead it shows ...
Forum Discussion by itay dar | 05 Sep 2005 | 1 comment
I need a solution Hi, I have buexec 9.1 sp3 with latset verion (45) of robotic library drivers installed on a win 2k3 server, I have just upgraded tape drive and media to LTO2, ...
Forum Discussion by Admin Istrator 2 | 05 Sep 2005 | 6 comments
I need a solution At first, I'm not good at English. Could you please tell me when you can't understand I mean? I'll rewrite a part you says. A part of Environment: ...
Forum Discussion by Masahiro Taniguchi | 05 Sep 2005 | 2 comments
I need a solution Dear forum, We are running Backup Exec 9.1 and have set up a new Backup server with BE 10. The latter will replace the current server eventually. Meanwhile we ...
Forum Discussion by Helpdesk OTB | 05 Sep 2005 | 4 comments
I need a solution Hello, The catalog directory keeps growing currently 13GB. am i able to delete the older entries? Thanks Chris 0 ...
Forum Discussion by don corlione | 05 Sep 2005 | 1 comment
I need a solution Hello, We are currently evaluating the Advanced Disk backup option. We want to make our backup window smaller, so the synthetic backup seemed perfect. However, ...
Forum Discussion by Jocke Bryttmar | 05 Sep 2005 | 4 comments
I need a solution I have same problem with backupexec 10. i don't have AOFO enabled. the backup starts randomly between hour to 4 hours after the job starts. the job begins at ...
Forum Discussion by Avi Raz | 04 Sep 2005 | 6 comments
I need a solution Hi, Tried re-install but the problem still persisted. Checked the KB articles but no one can help. Please help. Event Type:Error Event Source:Backup ...
Forum Discussion by Bruce Kong | 04 Sep 2005 | 7 comments