Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution I have recently locked a couple of accounts on our Windows 2003 active directory and now backup exec is giving an error about not being able to access the MS Exchange ...
Forum Discussion by Christopher Ste... | 12 Oct 2005 | 3 comments
I need a solution Hello, Presently we are testing prior to an AD migration. Our present Doamin is NT Backup exec is 8.6. We have \\sqlserver, when in the domain all backups run ...
Forum Discussion by Rob Kampf | 12 Oct 2005 | 1 comment
I need a solution Hi, I am facing one more problem which is related to windows exchange server 2003 that is when I select to backup the exchange virtual server (we have two nodes of ...
Forum Discussion by Shakeel Ahmad | 12 Oct 2005 | 8 comments
I need a solution hi, does anyone have an idea how to find out the version of the installed exchange agent? thx 0 ...
Forum Discussion by no spam | 12 Oct 2005 | 3 comments
I need a solution Hi! is it possibe to restore file to a Snap server? Thks 0 Sure - When you create the ...
Forum Discussion by kevin chong | 12 Oct 2005 | 1 comment
I need a solution Hi, I have BExec 9.1 on a Windows 2003 SBS, using SQL Server 2000 sp3 instance. Backup has been running fine for the last 7 months. I was recently investigating a ...
Forum Discussion by Robin Rowe | 12 Oct 2005 | 9 comments
I need a solution I am running Backups from W2K Server with 8.6 but am having an issue backing up the Sys State on Server W2K3 SP1. I know from the forum that W2K3 does not support 8.6 ...
Forum Discussion by Ronan Smith | 12 Oct 2005 | 2 comments
I need a solution I am getting the following error message and can't find the solution for it. can anyone help me with this? Job ended: Wednesday, October 12, 2005 at 3:43:38 ...
Forum Discussion by Robert Sepp | 11 Oct 2005 | 1 comment
I need a solution I tried to do the SP3 install for Backup Exec and the installer is requesting that SP1 be installed first. This doesn't appear in my currently installed patches ...
Forum Discussion by James Allan | 11 Oct 2005 | 17 comments
I need a solution I like the "Problem Files" report in BEX 10. I notice that BEX 9.1 has that report on the C: drive but it doesn't show up in the Reports list. So .. ...
Forum Discussion by Rod Savard | 11 Oct 2005 | 2 comments