Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution I have 2 Netware 6.0 servers with both the latest service packs 5 on them. Both have the latest build of Backup Exec for Netware 9.1 the latest drivers . Both are ...
Forum Discussion by Rafael Tejada | 03 Oct 2005 | 1 comment
I need a solution this is the second time that I have recieved this error. I know that basically it stands for a hradware fail. I have checked the device manager and the devices are ...
Forum Discussion by Thomas McGinnis | 03 Oct 2005 | 1 comment
I need a solution Recently we applied Sp1 for Backupexec 10.0 Build 5520 and Hot Fix 17. After these patches I cannot select default shares on new or existing servers. ...
Forum Discussion by Martin Barringer | 03 Oct 2005 | 1 comment
I need a solution I don't see a big performance hit but when you look at task manager it says my CPU is running at100% and the two big problem childs are both DLO processes. Any ...
Forum Discussion by Mike Hamilton | 03 Oct 2005 | 1 comment
I need a solution I was wondering whether there is a way to change the Network Data Folder the DLO Agent is using, without moving user's data folders. What happens is this: The ...
Forum Discussion by Alper Bac | 03 Oct 2005 | 1 comment
I need a solution Hi, This seems to have been raised a number of times, i have followed all suggestions without success. Applied BE SP1 to a fully functioning BE 10 5520 (+ hotfix ...
Forum Discussion by Kevin Hollings | 03 Oct 2005 | 2 comments
I need a solution There is no way to open the library door. Error message is SHUTTER LOCKED BY SCSI. I tried to unlock the library from Backup Exec, it keeps stand on Job monitor list ...
Forum Discussion by albert choua | 03 Oct 2005 | 5 comments
I need a solution Hey everyone Need some help here, I've never used Veritas software before and was wondering, I'm building a new windows 2003 server, using a SATA Raid, ...
Forum Discussion by Sinh Quan | 03 Oct 2005 | 1 comment
I need a solution I recently updated my SBS 2000 server with Windows Updates Services. Updated about 25 updates. Since than I cannot start the Backup Exec services. Logon failure due ...
Forum Discussion by Peter Vescovo | 03 Oct 2005 | 1 comment
I need a solution Here's the setup: Windows Server 2003 BackupExec 10.5520 SCSI-attached LTO-2 Tape library (2-drives, 24 Tapes) - For weekly backups Fiber channel SAN for ...
Forum Discussion by Colin Ard | 03 Oct 2005 | 2 comments