Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution I have a Windows 2000 server with Backup Exec. 9.0 rev 4454 installed. It backups the W2K server and our Windows NT 4.0 server. Recently, I purchased the AOFO agent ...
Forum Discussion by John Stetler | 11 Oct 2005 | 2 comments
I need a solution Hi, I need help badly from my Friends, After installing backupexec in windows 2000 server SP4 i am getting following errors in event log, Please let me know how to ...
Forum Discussion by Bilal syed | 11 Oct 2005 | 3 comments
I need a solution If you are using AOFO to backup multiple volumes on the same server at the same time how is the quiet time defined? For example if there are too many writes for ...
Forum Discussion by Keith Mortimer | 11 Oct 2005 | 8 comments
I need a solution I was recently told that the Restore Selection Lists will remain intact even when the media containing those selections has been overwritten. This person told me I ...
Forum Discussion by Net Admin 2 | 11 Oct 2005 | 3 comments
I need a solution When attempting to delete old Selection Lists we get message 'This selection list cannot be deleted. It is probably in use by a job'........We know list is ...
Forum Discussion by Mark Wiles | 11 Oct 2005 | 2 comments
I need a solution I've tried downloading Hotfix 24 (be5484RHF24_275514.exe) twice and installing it, I've even tried using WinZip to extract the file and execute it from the ...
Forum Discussion by Travis Jennings | 11 Oct 2005 | 1 comment
I need a solution Hello, I've just upgraded our Veritas media server from v9.1 to v10.0 (build 5520) and have also installed RAWS on all other networked servers (both Windows ...
Forum Discussion by Michael Hoja | 11 Oct 2005 | 4 comments
I need a solution Hi, Last week, i noticed backups just started failing as our Quantum 1 drive was set Offline. I have tried to reboot the server it is attached to, reboot the ...
Forum Discussion by Vikesh Bali | 11 Oct 2005 | 3 comments
I need a solution just received the product (10d). installed main piece on our 2003 standard box, and installed 2 remote agents on 2 2000 servers. All 3 machines in the same domain, ...
Forum Discussion by Anthony Lombard | 11 Oct 2005 | 12 comments
I need a solution Hi I currently have BE 9.1 4691 sp3 installed on two windows 2000 servers Sp4. These servers are using a HP Storageworks MSL 5000 tape library. I was having a ...
Forum Discussion by Greg Anderson | 11 Oct 2005 | 7 comments