Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution I lost the documentatiom for Backup Exec v6.x and I need to create a new backup job for different files but don't remeber how to configure a new job. I'm ...
Forum Discussion by mike Ace | 03 Nov 2005 | 6 comments
I need a solution Server is Windows 2000 Small Business SP4 with Veritas 9.1 Rev 4691 Backup of the Small Business Server fails with Remote Agent errors as follows: No data at all ...
Forum Discussion by Steve Bluck | 03 Nov 2005 | 5 comments
I need a solution I can not get my open file option to work. The server is a windows 2003 and the drive is an external USB hard drive. Here is the error: AOFO: Initialization ...
Forum Discussion by Robin Lindheimer | 03 Nov 2005 | 1 comment
I need a solution I want to install Veritas Small Business in two servers. One server has most of the data to be backed up and the other is the SQL server. Can i do this "out of ...
Forum Discussion by Tim Smith | 03 Nov 2005 | 1 comment
I need a solution I want to install Veritas Small Business in two servers. One server has most of the data to be backed up and the other is the SQL server. Can i do this "out of ...
Forum Discussion by Tim Smith | 03 Nov 2005 | 1 comment
I need a solution I am doing a myriad of D2D and D2T backups (to SAN and tape library). I know that there are switches to get time, job, etc. to populate the Media description field ...
Forum Discussion by Colin Ard | 03 Nov 2005 | 6 comments
I need a solution Does ADIC Faststor 2 Work on the server which has RAID Enabled ??? 0 Hello, Upgrade ...
Forum Discussion by kartik patel | 03 Nov 2005 | 1 comment
I need a solution Maybe this is by design but it has bit me a few times now and I thought I was losing my mind. Create a policy and create a template inside of it. Then create a ...
Forum Discussion by Michael Rogers 2 | 03 Nov 2005 | 1 comment
I need a solution I ordered Backup Exec. 10.0 and I can't get it to connect to my servers or my domain names. I have tried uninstalling and reinstalling. Every time I log on it ...
Forum Discussion by Sarah Kennedy | 03 Nov 2005 | 1 comment
I need a solution Is it possible to load the remote adminstration console on an XP x64 system. I see articles about the remote agent, but not the console. ...
Forum Discussion by Mark Huff | 03 Nov 2005 | 3 comments