Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution I would like to know if anyone has seen Backup Exec 9.1 respond to tapealert based cleaning requests. I have seen evidence that automated cleaning is raking place in ...
Forum Discussion by Paul Sullivan | 21 Nov 2005 | 4 comments
I need a solution I have recently shut down our old Netware 5.1 server. Which was running Veritas 9.1 for Netware. All backups were local. I recently tried to restore from the tapes ...
Forum Discussion by mark dichter | 21 Nov 2005 | 4 comments
I need a solution I setup a 3 template policy, very much like the media rotation sample policy included in BE. The daily backup template is set to run every day (including Fridays). ...
Forum Discussion by Orlando Amador | 21 Nov 2005 | 1 comment
I need a solution I have backup exec 10d installed on a server in my domain. I have to remote desktop to the server to get into the program. Are there options to connect to the server ...
Forum Discussion by Lance Horton | 21 Nov 2005 | 3 comments
I need a solution What I mean by this, If I run the Backup Set Details by Resource report, I check all my server under the Protected Server column but the report only comes back with 6 ...
Forum Discussion by zebo51 | 21 Nov 2005 | 4 comments
I need a solution I have Easy CD Creator 5.3.5. The CD won't boot! Can someone please give me a blow by blow. I have followed ...
Forum Discussion by Matthew Anstis | 21 Nov 2005 | 1 comment
I need a solution I installed a new HP DLT VS 160 Tape Drive in a Proliant 350 Server that runs Back Up Exec 9.1. There is another stand alone DAT drive which was previously installed ...
Forum Discussion by Debbie Gray | 21 Nov 2005 | 6 comments
I need a solution I am currently troubleshooting an issue where the Backup Exec Job Engine has been falling over. When I was reviewing my application logs in event viewer, I see the ...
Forum Discussion by Chris Shiers | 21 Nov 2005 | 3 comments
I need a solution I received a massage today that the back up failed because access was denied to WINDOWS?system32\dhcp\backup\old was not found. When I wen to look for this file it ...
Forum Discussion by Karen Urdangaray | 21 Nov 2005 | 1 comment
I need a solution HELP!!! I have good backups of individual Exchange 2K3 mailboxes, but cannot restore them!! I get Access Denied errors as soon as the job begins processing. The ...
Forum Discussion by Chris Demetrakis | 21 Nov 2005 | 4 comments