Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution Hi, I have 4 Linuxfrom several distributions that are backuped with the Linux Agent without problems. They all have the same file system configuration : # df ...
Forum Discussion by Philippe Bastin | 10 Oct 2005 | 1 comment
I need a solution i am running Backup Exec 8.6 on a Windows 2000 server i cannot initiate an install from the CD. The install will not start ...
Forum Discussion by John Garofalo | 10 Oct 2005 | 0 comments
I need a solution Hi, I installed veritas 10.0 on a SBS2003 server. The first days, everything worked perfect. Suddenly the backup failed with the error 'Cannot connect to the ...
Forum Discussion by Kristof Verhoeven | 10 Oct 2005 | 2 comments
I need a solution We are hving Veritas backlup 9.1 installed over win2k server. During backup of a few Remote workstations, (with remote agent installed) if 1 pc is shutdown, backup ...
Forum Discussion by Prabhakar Bhat 2 | 10 Oct 2005 | 3 comments
I need a solution I have backup exec V10 installed on my w2k3 backup server and an exchange agent installed on my w2k3 server running exchange 2003. The backups are completing with no ...
Forum Discussion by Bevan Yates | 10 Oct 2005 | 2 comments
I need a solution Hi, each day we make a backup of our netware server 6.5 - SP4 with BE9.1 Rev 1158.4. The automatic backup (initiated on the server) is ok. If i want to make a ...
Forum Discussion by Bernhard Mühlbauer | 10 Oct 2005 | 3 comments
I need a solution i wanna make a bootable iso file in idr wizarden, theni shall choice computer to protect i get "language was not determined from \\server, the specified ...
Forum Discussion by raw SERTH | 10 Oct 2005 | 1 comment
I need a solution Hi all, Our RAID5 system had a crash on 2 drives, needless to say it was no fun. Backups seemed to be working, but for some reason BE9.1 never told us that the ...
Forum Discussion by Arno Church | 10 Oct 2005 | 1 comment
I need a solution Hi, I'm having a problem with Backup Exec. Every time I run a full backup, I get the following error: Job ended: 07 October 2005 at 11:01:02 PM Completed ...
Forum Discussion by Guy Soudant | 10 Oct 2005 | 4 comments
I need a solution Don't know why in my windows 03 domain controller server(aslo exchange 2003 server), the vertias backup exec hangs whenever I want to view the job, selection list ...
Forum Discussion by Jeff Chu | 09 Oct 2005 | 1 comment