Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution Hi, I am currently having a problem with the Volume Shadow Copy. During the backup of a remote agent the The backup fails(using Veritas Backupexec v9.1 Rev4691) ...
Forum Discussion by Conor O'Donovan | 25 Aug 2005 | 2 comments
I need a solution Our version of BU Exec 8.6 seems to lack Exchange Agent Support. How do we obtain a copy? We need to clear the IMC log files ...
Forum Discussion by Rex Blagg | 25 Aug 2005 | 1 comment
I need a solution we have backup exec 8.5 running on a win 2k server there is a shared drive on win 2003 server that we back up this was working fine until i upgraded both ...
Forum Discussion by Joe O Donovan | 25 Aug 2005 | 1 comment
I need a solution Hi, I'm using BE version 10 on W2003 SP, backup media is a USB external HD. Sometimes when we start working in the morning we can't access the server. If ...
Forum Discussion by Kenny Casier 2 | 25 Aug 2005 | 1 comment
I need a solution I read the other Posts... and replied - but no response. I Tried: 1. Changing to time that the Maint runs. 2. Verify that no backups are taking place at the ...
Forum Discussion by sammyc53 | 25 Aug 2005 | 5 comments
I need a solution Hi We are currently backing up our Information store (both mailboxes and public folders are selected) via the Veritas Exchange agent. Should we therefore exclude ...
Forum Discussion by Paul Defiglio | 25 Aug 2005 | 1 comment
I need a solution The job fails trying to backup server i.e. server name cmp-sql-001. This server is no longer part of the domain. The error message received is Final error: ...
Forum Discussion by Rehan Shaikh | 25 Aug 2005 | 2 comments
I need a solution I'm using an evaluation version of veritas backup exec 10 for windows servers. I also have a quantum dlt vs160 tape device. I'm trying to backup my data but ...
Forum Discussion by Giannis Mpaniotis | 25 Aug 2005 | 2 comments
I need a solution Using V10 rev 5520 latest tape drivers applied 20050815_278408. Hardware compression switched on, HP 460 LTO2. Backup of files to tape appear to be compressed ...
Forum Discussion by Chris Roberts | 25 Aug 2005 | 8 comments
I need a solution Hi, We have BE running on a Windows 2003 Server at a remote office, the backup job however has not run for a few days - checking the event log on the Server the ...
Forum Discussion by Mike Toone | 25 Aug 2005 | 2 comments