Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution Using BExec 9.1 and can't seem to get a users email store backed up. We have about 40 different users, but only one account is having issues with being backed ...
Forum Discussion by Eric Collier | 10 Oct 2005 | 1 comment
I need a solution Well I found that BE 9.1 4691 SP4 was released, my particular machine already has SP3 & HF54 installed. I downloaded SP4 and attempted to run it and recieve a ...
Forum Discussion by Alan Foley | 10 Oct 2005 | 41 comments
I need a solution Anyone knows if the 10d version of Exec is alright available for eval download, because i have downloaded today the (supposed) eval version of Exec 10D from the ...
Forum Discussion by Er Hazmo | 10 Oct 2005 | 2 comments
I need a solution We currently are going through a redesign on our tape backup environment. We are planning on moving from DLT to LTO3. I am wanting to know if there is a way to copy ...
Forum Discussion by Bryan Jones | 10 Oct 2005 | 1 comment
I need a solution Why is VERITAS in all upper case letters and symantec is in all lower case letters? 0 ...
Forum Discussion by Stumpr2 | 10 Oct 2005 | 1 comment
I need a solution Hi the error message I receive when I try to restore the information store on a different exchange server is; Unable to attach to one of the drives The veritas ...
Forum Discussion by Rehan Shaikh | 10 Oct 2005 | 3 comments
I need a solution After upgrading a data server from Win2k to Win2003, I have had many problems getting a good and consistent backup. I have been following this forum checking this ...
Forum Discussion by Brian Jackson | 10 Oct 2005 | 5 comments
I need a solution hello, we have following problem: using differential backups during week and on weekends one full. full backups are not completing successful! which of the ...
Forum Discussion by michi manhart | 10 Oct 2005 | 0 comments
I need a solution I have a JukeBox (20 tapes) that I would like to move from one server to another. How can I move the inventory information and catalogs? I would like to avoid ...
Forum Discussion by swinney | 10 Oct 2005 | 7 comments
I need a solution Hi-Can this be looked at urgently.Issue ha sbeing happening since July 05 since the install of Service pack 2 and the hotfix. on a server with a Compaq TL891DLX Mini ...
Forum Discussion by Fidelma Leddy | 10 Oct 2005 | 1 comment