Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution Dear Team. HP Ultrium I - our backup spans 2 tapes. Kicks off overnigth and user replaces tape when onsite next morning to continue backup. However, almost as ...
Forum Discussion by Michael Coyle 2 | 21 Nov 2005 | 1 comment
I need a solution I have just built a 2003 Small Business Server and have installed Backup Exec 10d for Small Business Servers. After running the IDR wizard to create a bootable tape I ...
Forum Discussion by Stephen Whelan | 21 Nov 2005 | 1 comment
I need a solution Hi I'm using BE v9.0 rev. 4454 I get the following error when trying to an full backup onto a removable Backup-To-disk Device: ---------------------------- ...
Forum Discussion by Jonas Roden | 21 Nov 2005 | 1 comment
I need a solution Hi together... I have a problem with duplication of a Backup to disk virtual tape. This happend the last three times. I use rules for job creation, backups are ...
Forum Discussion by Danijel Brncic | 21 Nov 2005 | 17 comments
I need a solution I have installed 10d on 9.0 Rev4454. During Upgrade setup shows a error: "Catalog Index Database Migration. Fast catalog migration failed due to SQL BCP ...
Forum Discussion by Peter Rudnitskiy | 21 Nov 2005 | 3 comments
I need a solution Hi everybody, I would like to know how many windows servers (with remote agent installed) can be managed by a single BE media server and how many BE Media servers can ...
Forum Discussion by 679012036 | 21 Nov 2005 | 1 comment
I need a solution Hi Veritas 10.0 5484 - SP 3 Windows 2000 Srv. SP4 on Backup and Remote Server. Firewall: NAT Iptables. The Remote Server is in a DMZ. All Ports are Open, and ...
Forum Discussion by S Grosser | 21 Nov 2005 | 2 comments
I need a solution Have Backupexec 10.0 5520 SP1 with Windows 2000 Server and Intel 1000Mbit NIC The Remote Server is Windows 2003 latest Updates mith Intel 1000Mbit NIC and BE Remote ...
Forum Discussion by Werner Frey 2 | 21 Nov 2005 | 1 comment
I need a solution I have a windows 2003 server with backupexec 9.1 + device driver uptade, but my Robotic library Hp Storage works 1/8 Ultrium 448 tape autoloader wasn't see from ...
Forum Discussion by Riccardo Primaverile | 21 Nov 2005 | 1 comment
I need a solution Hi Forum I would like to backup an exchange server over VPN. First i have installed the advanced openfile option and the windows client, but now i am unable to see ...
Forum Discussion by Gunnar Groetschel | 21 Nov 2005 | 1 comment