Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution Hi, We have installed Backup Exec. 10.0 in Windows 2003 with service pack 1. with Tandberg M1500 Loader(ATL 1500) with one LTO 2 drive. In the device management we ...
Forum Discussion by kamalakannan m | 29 Sep 2005 | 1 comment
I need a solution I'm running Veritas 9.1 on a Windows 2000 Server with an IBM 100/200 LTO tape drive. "Enable compression" on the drive properties in Veritas is ...
Forum Discussion by VIcki Becker | 29 Sep 2005 | 1 comment
I need a solution I've just installed BE 10 on a Windows 2003 (SP1) server. I configured BE and afterwards when I tried installing SP1 I kept getting the following error message: ...
Forum Discussion by Pierre Camilleri | 29 Sep 2005 | 1 comment
I need a solution Hi All, My server has been upgraded to Windows 2000 Service Pack 4, and I would like to create a bootable CD for use with the IDR Option. The original OS for the ...
Forum Discussion by Eric Ng | 29 Sep 2005 | 1 comment
I need a solution Each night my backup fails due to not being able to backup a specific machine. The trouble is someone has removed that machine from the network and i am unable to ...
Forum Discussion by Michael Coutanche | 29 Sep 2005 | 2 comments
I need a solution I want to start a restore JOB as a post command to a Backup JOB... Is that posible? The restore JOB has to use the device and mediaset used in the Backup job... or the ...
Forum Discussion by H Jensen | 29 Sep 2005 | 0 comments
I need a solution Installation of BE 10 SP1 in italian fails if BE DB is on SQL server different from the BE server. No problem if DB is local eiher SQL or MSDE. ...
Forum Discussion by Valerio Capodacqua | 29 Sep 2005 | 2 comments
I need a solution I'm having trouble getting the Shadow Copy Components backed up on a 2003 server with no AOFO selected: Final error: 0x8004230f - 0x8004230f ...
Forum Discussion by Peter van Leeuwen | 29 Sep 2005 | 4 comments
I need a solution Hi Folks: MY FIRST TIME ON FORUM. We have SBS 2003 and our log file is approximate 10 GB. I tried to backup and got an error message that Veritas did not have ...
Forum Discussion by Jamal Mubarik | 28 Sep 2005 | 1 comment
I need a solution Hi i have a troubling issue here. I'am running a High Availibilty software call Marathon FT server on 2 IBM x346 on Windows Server 2003 SP1. The LTO tape drive is ...
Forum Discussion by Koh Bernard | 28 Sep 2005 | 3 comments